+ Responder ao Tópico



  1. #1

    Padrão Clientes com conexão lenta.

    Boa tarde amigos,

    estou com um problema que nao consigo arrumar, os meus clientes estão com a internet muito ruim. clientes que davam antes 2 Mega agora so esta pegando 500kb e não mudei nada. Uma certa vez tive esse problema quando tinhha um outro modem roteado na rede e todos pegavam internet desse modem que estava roteado e estava recebendo sinal como cliente. Alguem poderia me ajudar a resolver isso. E se existe mesmo algum modem na minha rede como descobrir em que cliente. Abraço a todos e desde já agradeço.

  2. #2
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: Clientes com conexão lenta.

    Citação Postado originalmente por orelhared Ver Post
    Boa tarde amigos,

    estou com um problema que nao consigo arrumar, os meus clientes estão com a internet muito ruim. clientes que davam antes 2 Mega agora so esta pegando 500kb e não mudei nada. Uma certa vez tive esse problema quando tinhha um outro modem roteado na rede e todos pegavam internet desse modem que estava roteado e estava recebendo sinal como cliente. Alguem poderia me ajudar a resolver isso. E se existe mesmo algum modem na minha rede como descobrir em que cliente. Abraço a todos e desde já agradeço.

    Passa mais detalhes ai da sua rede amigo. Como o sinal está chegando no cliente. Todos os clientes estão assim ou apenas alguns. Passe mais detalhes. Abraço!



  3. #3

    Padrão Re: Clientes com conexão lenta.

    passa seu skype ai pra vc ver.

  4. #4

    Padrão Re: Clientes com conexão lenta.

    tenho a torre principal com 4 nano....e a repetidora de sinal com uma omni ainda...em breve montando nano station...mikrotik integrado com mk-auth...teste ssh funcionando mas derrepente tive que mudar minha torre e link de endereço e nao é mais o mesmo a internet na repetidora, so os clientes da repetidora que estão ruins. E olha que depois que mudei de lugar o link entre a principal e a repetidora esta bem melhor que antes.



  5. #5
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: Clientes com conexão lenta.

    Citação Postado originalmente por orelhared Ver Post
    tenho a torre principal com 4 nano....e a repetidora de sinal com uma omni ainda...em breve montando nano station...mikrotik integrado com mk-auth...teste ssh funcionando mas derrepente tive que mudar minha torre e link de endereço e nao é mais o mesmo a internet na repetidora, so os clientes da repetidora que estão ruins. E olha que depois que mudei de lugar o link entre a principal e a repetidora esta bem melhor que antes.

    Faz um simples teste de ping e tenta ver amigo se o problema é na rede interna ou externa.
    Como é que está o sinal desses clientes nessa repetidora. E o sinal que sai da sua torre até a repetidora depois de mudar o lugar redirecionou as antenas corretamente. Veja a taxa de sinal e faça um ping na rede local. Ping do servidor p um cliente. Ou da repetidora p um cliente e veja isso. Ai ao meu ver o problema está em relação ao sinal, basta descobrir onde é.

    Qualquer coisa fala ai que tento ajudar. Abraço!

  6. #6

    Padrão Re: Clientes com conexão lenta.

    me passa o seu skype ai pra vc dar uma olhada aki pra mim.



  7. #7
    Deus acima de tudo!
    Ingresso
    Jul 2009
    Localização
    Paulista - Pernambuco
    Posts
    414

    Padrão Re: Clientes com conexão lenta.

    Citação Postado originalmente por orelhared Ver Post
    me passa o seu skype ai pra vc dar uma olhada aki pra mim.
    skype: [email protected]

    Abraço!