Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. O engraçado é que, o MTU ta 1500 em todas as interfaces. E com o conversor no meio ele não passa, sem o conversor no meio funciona normalmente.

    Se eu tento acessar o roteador por fora do tunel ( em uma interface com ip qualquer, o ospf distribui a rota para o outro roteador, então o acesso é feito pelo roteamento dinamico e não pelo vpls ) funciona normal. Da a entender que o tunel vpls não passa pelo conversor, mas... não tem lógica, uma vez que pelo cabo funciona normal e o conversor é um dispositivo "bridge". A unica limitação do conversor é o MTU de 1504, mas, as interfaces estão todas em 1500.

  2. O PPPoE esta passando?



  3. Não testei, irei testar.

  4. PPPoE conecta mas não navega, ping ok mas, se tento navegar não vai. Sem o conversor no meio funciona normalmente.



  5. É tamanho de mtu entao.






Tópicos Similares

  1. Tutorial - MPLS/VPLS em enlaces 802.11n
    Por Gustavinho no fórum Tutoriais
    Respostas: 47
    Último Post: 28-11-2016, 21:22
  2. MPLS/VPLS
    Por zorpy no fórum Redes
    Respostas: 8
    Último Post: 05-10-2011, 20:53
  3. duvidas, estutura de rede ospf, mpls/vpls ... etc
    Por wptecnologia no fórum Redes
    Respostas: 3
    Último Post: 01-10-2011, 09:17
  4. Acesso Remoto com MPLS/VPLS
    Por len0n16 no fórum Redes
    Respostas: 5
    Último Post: 26-08-2011, 23:20
  5. Tunelamento MPLS/VPLS.
    Por Gilmar no fórum Redes
    Respostas: 7
    Último Post: 12-07-2011, 20:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L