Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Tive problema com um cliente, mas como aconteceu em seguida à instalação do Avast pelo próprio cliente, a conclusão foi fácil.

  2. Olá, o problema relativo com o Avast era um bug na atualização do avast. O que acontecia é que o cliente já tinha instalado o avast e efetuava a atualização do software, com a atualização ele bloqueia a navegação web devido ao bug, se desativar o escaneamento web funciona normal, o certo é desinstalar essa versão do avast, baixar o instalador atualizado e instalar, ou desinstalar o avast e instalar outro qualquer que é td a mesma coisa, quem sabe usar internet não precisa de antívirus. Mas agora esse bug já foi corrigido demorou pra eles perceberem mas já foi resolvido.
    Vlw.



  3. Coloca regras e bloqueie de portas, conexões inválidas e virus que sua rede para de pegar. Eu uma vez tinha feito essa implantação e por conta de um problema no meu cache desativei tudo pra tentar achar o problema e quando localizei um amigo meu me relembrou disso ai resolvi colocar de novo e até agora a rede fluindo bem. Estou usando o Panda, considero um bom antivírus.

    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
    add action=drop chain=input comment="Dropa conexoes invalidas" \
    connection-state=invalid disabled=no
    add action=accept chain=input comment="Aceita conexoes estabelecidas" \
    disabled=no
    add action=accept chain=input comment="Aceita conexoes relatadas" \
    connection-state=related disabled=no
    add action=accept chain=input comment="Aceita conexoes da rede local" \
    disabled=no
    add action=jump chain=forward disabled=no jump-target=virus
    add action=accept chain=input comment="Aceita Winbox" disabled=no dst-port=\
    8291 protocol=tcp
    add action=accept chain=forward comment="Aceita SSH" disabled=no dst-port=22 \
    protocol=tcp
    add action=accept chain=input comment="Aceita FTP" disabled=no dst-port=21 \
    protocol=tcp
    add action=drop chain=input comment="Dropa geral" disabled=no
    add action=add-src-to-address-list address-list=atacante-ps \
    address-list-timeout=1w chain=input comment="Detecta PS" disabled=no \
    protocol=tcp psd=21,3s,3,1
    add action=drop chain=input comment="Dropa Port Scaner" disabled=no \
    src-address-list=atacante-ps
    add action=add-src-to-address-list address-list=libera-winbox \
    address-list-timeout=30m chain=input comment=\
    "Envia para address list libera winbox" disabled=no dst-port=9090 \
    protocol=tcp
    add action=accept chain=input comment="Libera winbox" disabled=no dst-port=\
    8291 protocol=tcp src-address-list=libera-winbox
    add action=drop chain=input comment="Dropa acesso ao winbox" disabled=no \
    dst-port=8291 protocol=tcp
    add action=accept chain=input comment="Aeita 30 ICMP" disabled=no limit=30,5 \
    protocol=icmp
    add action=drop chain=input comment="Dropa ICMP" disabled=no protocol=icmp
    add action=accept chain=forward comment="Aceita trafego da rede local" \
    disabled=no src-address-list=rede-local
    add action=drop chain=forward comment="Dropa Spoof de IPs" disabled=yes \
    out-interface=ether1-LINK-DED src-address-list=!clietes-cache-tproxy
    add action=drop chain=virus comment="Drop Blaster Worm" disabled=no dst-port=\
    135-139 protocol=tcp
    add action=drop chain=virus comment="Drop Messenger Worm" disabled=no \
    dst-port=135-139 protocol=udp
    add action=drop chain=virus comment="Drop Blaster Worm" disabled=no dst-port=\
    445 protocol=tcp
    add action=drop chain=virus comment="Drop Blaster Worm" disabled=no dst-port=\
    445 protocol=udp
    add action=drop chain=virus comment=________ disabled=no dst-port=593 \
    protocol=tcp
    add action=drop chain=virus comment=________ disabled=no dst-port=1024-1030 \
    protocol=tcp
    add action=drop chain=virus comment="Drop MyDoom" disabled=no dst-port=1080 \
    protocol=tcp
    add action=drop chain=virus comment=________ disabled=no dst-port=1214 \
    protocol=tcp
    add action=drop chain=virus comment="ndm requester" disabled=no dst-port=1363 \
    protocol=tcp
    add action=drop chain=virus comment="ndm server" disabled=no dst-port=1364 \
    protocol=tcp
    add action=drop chain=virus comment="screen cast" disabled=no dst-port=1368 \
    protocol=tcp
    add action=drop chain=virus comment=hromgrafx disabled=no dst-port=1373 \
    protocol=tcp
    add action=drop chain=virus comment=cichlid disabled=no dst-port=1377 \
    protocol=tcp
    add action=drop chain=virus comment=Worm disabled=no dst-port=1433-1434 \
    protocol=tcp
    add action=drop chain=virus comment="Bagle Virus" disabled=no dst-port=2745 \
    protocol=tcp
    add action=drop chain=virus comment="Drop Dumaru.Y" disabled=no dst-port=2283 \
    protocol=tcp
    add action=drop chain=virus comment="Drop Beagle" disabled=no dst-port=2535 \
    protocol=tcp
    add action=drop chain=virus comment="Drop Beagle.C-K" disabled=no dst-port=\
    2745 protocol=tcp
    add action=drop chain=virus comment="Drop MyDoom" disabled=no dst-port=\
    3127-3128 protocol=tcp
    add action=drop chain=virus comment="Drop Backdoor OptixPro" disabled=no \
    dst-port=3410 protocol=tcp
    add action=drop chain=virus comment=Worm disabled=no dst-port=4444 protocol=\
    tcp
    add action=drop chain=virus comment=Worm disabled=no dst-port=4444 protocol=\
    udp
    add action=drop chain=virus comment="Drop Sasser" disabled=no dst-port=5554 \
    protocol=tcp
    add action=drop chain=virus comment="Drop Beagle.B" disabled=no dst-port=8866 \
    protocol=tcp
    add action=drop chain=virus comment="Drop Dabber.A-B" disabled=no dst-port=\
    9898 protocol=tcp
    add action=drop chain=virus comment="Drop Dumaru.Y" disabled=no dst-port=\
    10000 protocol=tcp
    add action=drop chain=virus comment="Drop MyDoom.B" disabled=no dst-port=\
    10080 protocol=tcp
    add action=drop chain=virus comment="Drop NetBus" disabled=no dst-port=12345 \
    protocol=tcp
    add action=drop chain=virus comment="Drop Kuang2" disabled=no dst-port=17300 \
    protocol=tcp
    add action=drop chain=virus comment="Drop SubSeven" disabled=no dst-port=\
    27374 protocol=tcp
    add action=drop chain=input comment="Dropando conex\F5es invalidas" \
    connection-state=invalid disabled=no
    add action=accept chain=input comment="Aceitando toda conex\E3o estabelecida" \
    connection-state=established disabled=no
    add action=accept chain=input comment="Aceitando toda conex\E3o relatada" \
    connection-state=related disabled=no
    add action=accept chain=input comment="Aceita conex\F5es da rede local" \






Tópicos Similares

  1. Clientes Param de Navegar Aleatoriamente
    Por rjardim no fórum Redes
    Respostas: 6
    Último Post: 19-04-2011, 22:08
  2. problema com rb 433 clientes param de navegar
    Por noelgp1 no fórum Redes
    Respostas: 2
    Último Post: 21-11-2010, 07:50
  3. Cliente para de navegar
    Por Minasnet no fórum Redes
    Respostas: 3
    Último Post: 15-07-2010, 09:16
  4. Cliente parando de navegar no hotspot
    Por kyanbatera no fórum Redes
    Respostas: 4
    Último Post: 16-03-2009, 13:13
  5. Respostas: 14
    Último Post: 07-09-2008, 19:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L