+ Responder ao Tópico



  1. Como disse também na explicação que dei ao Naldo não uso nenhum tipo de autenticação em minha rede.

  2. Citação Postado originalmente por rogeriodj Ver Post
    Como disse q as ccrs não são boas em autenticação, ao menos ate a versão 6.7 não rola que preste, as minhas ccrs não tem isso, mais não uso nenhum tipo de autenticação nelas, somente roteamento...

    Tenho uma 1016 na 6.7 rodando um PPPoE server com OSPF e mpls/vpls de um lado e RSTP de outro, 180MB/s de trafego em horário de pico chegando a 1000 clientes, 30 dias de uptime e esta normal. Processamento chegando a 15% e velocidade nos clientes normal.



  3. Citação Postado originalmente por Roberto21 Ver Post
    Pessoal, boa noite!!

    Por favor quem tiver uma CCR 1036 na rede verifique se de tempos em tempos todas as interfaces dão esse corte:

    Anexo 49999

    Já estou quase sem opções, tentei encontrar o problema de várias formas e não tive sucesso ainda, posso estar perdendo tempo por que isso pode ser um bug dessa versão 6.7, então quem puder verificar na sua CCR 1036 eu agradeço.

    Quando faz, acontece em todas as interfaces ao mesmo tempo, é rápido mas, existe uma queda real na rede, e quero resolver essa parada.

    Vlw.
    Amigo, na nossa 1016 aqui acontece a mesma coisa, porem, não vejo nenhuma perca de pacotes ou impacto na rede devido essas paradinhas, e olha que quando eu chego em casa após o trabalho tiro um tempinho para jogos online e mesmo com as travadinhas nas interfaces eu não vejo nada de anormal nos jogos, roda tudo lisinho.

  4. Citação Postado originalmente por sneeep Ver Post
    Amigo, na nossa 1016 aqui acontece a mesma coisa, porem, não vejo nenhuma perca de pacotes ou impacto na rede devido essas paradinhas, e olha que quando eu chego em casa após o trabalho tiro um tempinho para jogos online e mesmo com as travadinhas nas interfaces eu não vejo nada de anormal nos jogos, roda tudo lisinho.

    Pois é, aqui cai sim, um exemplo:

    Se a rede estiver com 50M de trafego, cai para 20M e retoma de imediato, mas cai compreende ?



  5. Citação Postado originalmente por Roberto21 Ver Post
    Pois é, aqui cai sim, um exemplo:

    Se a rede estiver com 50M de trafego, cai para 20M e retoma de imediato, mas cai compreende ?

    Ah sim, notei essa oscilação nas minhas ifs também, porem não tive nenhuma reclamação por parte dos clientes e to testando exaustivamente em minha casa fora do expediente e não notei nenhuma anormalidade na sensação de navegação e etc.

    Olhando no forum oficial da mikrotik parece que já tem a 6.9 para baixar, mas ainda não testei ela. Disseram que tem melhorias quanto a performance do PPPoe, mas, só falta testar.

    - Olhei na pagina oficial agora, http://www.mikrotik.com/download saiu a 6.9 oficialmente.






Tópicos Similares

  1. Respostas: 21
    Último Post: 11-08-2014, 12:20
  2. CCR 1036 reboot sozinho
    Por angelangra no fórum Redes
    Respostas: 3
    Último Post: 14-04-2014, 11:45
  3. CCR-1036 Finalmente está a venda!
    Por pauloh no fórum Redes
    Respostas: 19
    Último Post: 10-02-2014, 00:18
  4. Ccr 1036-12g-4s-em 16gb de memoria
    Por RODRIGOQUATI no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-01-2014, 09:14
  5. Problema CCR-1016 e CCR-1036
    Por victormota no fórum Redes
    Respostas: 14
    Último Post: 23-09-2013, 18:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L