Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. comigo nem tirando tudo do firewall funciona alguem pode ajudar

  2. Citação Postado originalmente por cesarmimas Ver Post
    comigo nem tirando tudo do firewall funciona alguem pode ajudar
    é so setar o mtu de todas interfaces para 1492 e ta feito .



  3. Citação Postado originalmente por cesarmimas Ver Post
    Estou com poblemas parecido o steam nao conecta da erro utilizo link dedicado em loardbalance o steam quando jogo um link adsl no mikrotik o steam funciona perfeitamente. preciso resolver urgente..
    pelo que entendi são dois dedicados em load balance, tenta fazer o seguinte tira um link e coloca só na sua maquina espera os tempinho e tenta, se entrar é porque o site só aceita 1 por ip, se não aceitar nenhum no seu link dedicado, ai sabe DEUS pq, um dos motivos é que seu ip pode estar noma blacklist do site ou algo parecido.

  4. Citação Postado originalmente por turbonetlink Ver Post
    é so setar o mtu de todas interfaces para 1492 e ta feito .
    faz o básico coloca uma rb com um link só(seja dedicado ou adsl) e testa funcionou agrega o pcc, e testa, vai fazer por etapas que vc vai saber onde esta o problema.



  5. MTU 1492 nao funcionou não vou testa o steam direto no link dedicado jaja posto resposta..






Tópicos Similares

  1. Problemas com jogos online :(
    Por Reinan no fórum Redes
    Respostas: 4
    Último Post: 21-01-2013, 21:11
  2. Problemas com jogos online !
    Por Reinan no fórum Redes
    Respostas: 1
    Último Post: 27-12-2012, 22:11
  3. Respostas: 2
    Último Post: 11-05-2012, 01:11
  4. Respostas: 7
    Último Post: 06-10-2007, 22:53
  5. Permitir extensões de alguns sites... Como fazer?
    Por analistaslack no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-09-2007, 11:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L