Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. É pelo que estou percebendo ainda nenhum fabricante conseguiu bater a qualidade da Ubiquiti !

  2. Olha no meu ponto de vista a mk bateu com sua sxt lite 5, o problema é o pouco ganho oq impossibilita distancia maiores.

    A mais distante que tenho instalada é 3.5km



  3. Olá amigo, referente a tecnologia MIMO ( TDMA ) você utiliza algum protocolo no SXT ou só a conexão comum?

  4. Sem contar que pra conseguir esse sinal -62 é necessario uma boa dose de paciencia e uma potencia bemm elevada se comparado a nano loco m5.
    Amigo não tive trabalho nenhum para conseguir o sinal -62 pelo contrario foi tão facio quanto tomar doce da boca de criança pois quando se tem visada limpa é muito facio se a instalação tiver bem nivelada e tenho um visão muito boa diga-se de passagem só apontei e pronto acessei o equipamento e já estava esse sinal -62, a única coisa que me deixou encucado foi o sinal no AP ficar pior tipo -70 então penso se você instalar um cliente com sinal -74 ferrou vai ficar uma porcaria e foi o que aconteceu com um cliente nosso pois o técnico que instalou a primeira Nanostation M5 que queimou depois de 2 anos de uso ele fez a instalação e no mesmo lugar eu troquei por uma Intelbras Wom 5000 o sinal ficou -74 e a navegação ficou horrível e vamos ter que mudar o lugar da instalação pois com certeza ainda não vi como ficou o sinal no AP mas acredito pelas minhas contas comparando outro Intelbras esse cliente deve ta -82 na lista do AP pois percebi que ela tem uma perda de -8 no AP já com a Nanostation M5 não tinha essa lentidão e o sinal que se consegue no cliente é o mesmo que aparece no AP.



  5. Citação Postado originalmente por freitascs Ver Post
    Amigo não tive trabalho nenhum para conseguir o sinal -62 pelo contrario foi tão facio quanto tomar doce da boca de criança pois quando se tem visada limpa é muito facio se a instalação tiver bem nivelada e tenho um visão muito boa diga-se de passagem só apontei e pronto acessei o equipamento e já estava esse sinal -62, a única coisa que me deixou encucado foi o sinal no AP ficar pior tipo -70 então penso se você instalar um cliente com sinal -74 ferrou vai ficar uma porcaria e foi o que aconteceu com um cliente nosso pois o técnico que instalou a primeira Nanostation M5 que queimou depois de 2 anos de uso ele fez a instalação e no mesmo lugar eu troquei por uma Intelbras Wom 5000 o sinal ficou -74 e a navegação ficou horrível e vamos ter que mudar o lugar da instalação pois com certeza ainda não vi como ficou o sinal no AP mas acredito pelas minhas contas comparando outro Intelbras esse cliente deve ta -82 na lista do AP pois percebi que ela tem uma perda de -8 no AP já com a Nanostation M5 não tinha essa lentidão e o sinal que se consegue no cliente é o mesmo que aparece no AP.
    Aqui instalo com cliente com visada para torre e aonde sxt faz -52 "e o sinal no ap fica o mesmo" no wom preciso setar 24dbi e pra conseguir 65 a 67 nele no ap -70 a -72.

    Nao vou usar mais em minha rede, como falei agora que homologo e vende no BN vou de sxt sem pensar 2x






Tópicos Similares

  1. Problema com as apc 5m 90+
    Por kassiomk no fórum Intelbras
    Respostas: 21
    Último Post: 22-11-2016, 10:44
  2. Problema com apc-5m 90+
    Por jeancarloshd no fórum Intelbras
    Respostas: 1
    Último Post: 29-06-2016, 16:43
  3. Apc 5m 18 com firmware da ligowave
    Por maisonmdsgreen no fórum Intelbras
    Respostas: 6
    Último Post: 26-03-2016, 10:11
  4. Problema com APC-5M-90+
    Por NielsonPadilha no fórum Intelbras
    Respostas: 45
    Último Post: 11-02-2016, 09:26
  5. Problema com a opção "Current Load" no APC 5M 90
    Por leandronets no fórum Intelbras
    Respostas: 5
    Último Post: 29-10-2015, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L