+ Responder ao Tópico



  1. até parece mentira, mas que caia um raio em mim se for!!!!!

    1°= cliente vai limpar a casa e eu não sei o porque de tirar os cabos da fonte e depois inverte e liga pregando a boca que ta sem internet.

    2°= a empregada limpou a casa e desconectou os cabos e depois ligou o cabo POE direto na smart tv.

    3°= ligaram pedindo assistência, fui eu lá, a tela tava de cabeça para baixo pq os dois filhinhos "santinhos" da mulher tinha invertido no windows, e desativado a placa de rede.

    4°= um amigo já citou mais acima; ligou o roteador no estabilizador e ficava sem wi-fi no celular qd desligava o pc.

    5°= eu não sei o porque a empregada precisa desconectar os cabos para limpar a casa, só pode ser vingança com a patroa mesmo.

    6°= eu tenho uma cliente que tem um filho de 12 anos que mora com os pais dela (avós), forneço internet nas duas casas, na casa dela, ela ligou disse que a internet tava uma "bosta", fui lá, tava conectado no roteador do vizinho, dalí dois dias me ligou, to na casa do meu filho e o youtube só fica carregando e nao funciona nenhum video!!! adivinha o que era??????

    **** sei que isso vai ser só o começo, mas a gente gosta do que faz, e isso é o que importa, antes isso do que tivesse queimado algum de nossos equipamentos, sucesso pra vcs meus amigos

  2. Citação Postado originalmente por gustavo_marcon Ver Post
    Você é de sorte !! Só aconteceu isso uma vez ?

    Aqui acontece todo dia. Cliente liga reclamando de lentidão, chegando lá só é possível testar com o notebook da empresa, computador terrivelmente infectado. O pior é que eles realmente não acreditam, passa um mês o cara cancela o acesso.

    É complicado, mas faz parte da rotina de provedor, hj nem ligo mais pra isso.
    Não o fato de o cliente falar do vizinho é que ocorreu uma vez, os computadores com vírus isto é todo dia



  3. Citação Postado originalmente por JhoniVaz Ver Post
    kkkkkk varias histórias em, vou acompanhar para dar mais umas risadas, antena no cliente desligada já passei tbm, esses usuários em rsrsrsrs
    agorah pouco o departamento financeiro de um cliente nosso abre um chamado tecnico sem internet.Realmete um doa 3 links havia caido , remotamente ativamos outro link .Departamento de vendas nos da um feedback que ja esta tudo fluindo bem. 15 minutos depois o diretor comercial liga de novo alegando que nao consegue fazer tranzaçao online. acesso remoto nos indica boa qualidade de conexao em todos sites de bancos brasileiros , porem surpreendentemente o site da caixa economica em 5 operadora aki no rio deu problemas.ligamos para empresa (cliente) e sugerimos a nao usar caixa online devido problemas tecnicos. o mesmo diretor comercial sustenta que nao era com o banco caixa e sim com a internet! parti pessoalmete para esse cliente , chegando la vi os vendedores online fazendo suas cotaçoes fui a sala do diretor e ele me mostrou sem acesso ao banco ITAU falei que o terminal dele tinha problemas ele disse que iria reiniciar o sistema neste momento o auxiliar admin disse que o navegador CHROME esta ruin !!!
    sem reiniciar a estaçao de trabalho abre se o FIREFOX e pimba tudo rodando bem com latencia de apenas 7ms , ele diz assim ¨o navegador chrome ta ruin né . . .

  4. Acho q essa vcs não ouviram;
    Fulano( faz TI) liga dizendo q internet está lenta,como nesse dia estava com paciência o ouvi e resolvi analisar de imediato por telefone mesmo.
    Vi e revi e estava tudo ok e ele dizia q estava batendo só 200K e ele tem contratado 2M .Abri o mikrotik e pedi p fazer um teste de velocidade denovo e p mim aparecia tudo ok. Pedi p ele me passar o id teamview e acessei a maquina dele e adivinha;
    O malandrão colocou o teste de velocidade em Bytes,na mesma hora falei a unidade de medida velocidade estava errada.O maldito ainda disse q o certo é ser medido em Bytes,tipo pensando q ia passar batido.Ele estava pensando q eu ia liberar 20M?
    Se isso tivesse acontecido em dia de estresse tinha mandado ele p casa do xxxxxxxx.



  5. o cliente chegou ate nos e disse: estou sem net faiz uma semana( obs: muito nervoso)
    vou verificar o problema e ops a placa de rede wifi do noot esta desligada ( apos um Fn + F4 tudo funcionando)kkkk






Tópicos Similares

  1. Página inicial do provedor
    Por renatoabaetenet no fórum Redes
    Respostas: 17
    Último Post: 25-12-2005, 10:01
  2. squid responde com dns do provedor
    Por acadori no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-05-2005, 08:23
  3. Perolas do forum
    Por epf no fórum Assuntos não relacionados
    Respostas: 26
    Último Post: 11-01-2005, 17:42
  4. Respostas: 2
    Último Post: 10-01-2005, 09:38
  5. Como obrigar o usuário a ver a página do provedor na hora da
    Por BrunoPiaui no fórum Servidores de Rede
    Respostas: 0
    Último Post: 30-10-2002, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L