+ Responder ao Tópico



  1. Amigo aqui uso Nanostation M5 como AP e cheguei a usa em 40Mhz mas preferi deixar os APs em 20Mhz com Airmax desativado pois o ping não ficava legal e não passava muita banda e ta chegando a ter 75 clientes conectado ao mesmo tempo no AP que estou conectado e o ping aqui quando testo ficar oxilando entre 1ms a 2ms nunca testei em 10Mhz e creio que em 10Mhz a capacidade da sua rede fica limitada e por isso tem momentos que o ping sobe um pouco porque nesse momento não tem banda suficiente para que o ping continue baixo, pois se você colocou em 20Mhz e o ping sempre fica em 1ms a 2ms igual minha rede é porque em 20Mhz você tem maior capacidade de banda na sua rede não fica limitada a pouca banda então o ping não sobe.

    Só pra você ter uma ideia ontem fazendo teste de velocidade aqui em casa consegui passar até 50Megas de download e 24Megas de upload mas só passou 24Megas de upload pois é o máximo que temos no momento então se tivesse mais upload com certeza tinha passado mais, já cheguei a conseguir 80Megas com umas cofigurações que fiz mas alguns clientes com sinal meio ruim não conseguia se conectar então tive que voltar a configuração anterior.
    Clique na imagem para uma versão maior

Nome:	         Testeees.jpg
Visualizações:	121
Tamanho: 	49,0 KB
ID:      	50519Clique na imagem para uma versão maior

Nome:	         teste.jpg
Visualizações:	113
Tamanho: 	75,2 KB
ID:      	50520Clique na imagem para uma versão maior

Nome:	         teste mk.jpg
Visualizações:	129
Tamanho: 	122,6 KB
ID:      	50517

  2. Valeu pela resposta, mas é o seguinte, o fato é: em bancada, com apenas um "cliente", 10MHz tem ping pior do que em 20Mhz, não é falta de banda, nem nada, é algum bug, creio eu. Como eu falei na primeira mensagem, em 10MHz, com apenas um cliente, o ping fica oscilando, chega a dar até 10ms, sem tráfego algum! Isso com Airmax ativado. Com 20MHz, o ping fica em 1ms, no máximo 2ms, com Airmax ativado e mesmo que eu force um MCS Rate baixo, tipo MCS 7, em 20MHz, o ping continua baixo! Já em 10MHz...

    Agora sem Airmax - 10MHz: Ping baixissimo e consistente, 1 a 3ms no máximo, com 41 clientes conectados. Ou seja, o problema está na implementação Airmax em 10MHz e isso tem vários tópicos no forum da UBNT, sem conclusão.

    A única desvantagem que notei aqui sem Airmax, é que se vc por exemplo saturar a banda em apenas um cliente, num teste do Speedtest por exemplo, começa a dar perda de pacotes pra outros clientes, o ping da "timeout". Com Airmax não, vc pode forçar uso máximo de banda em um cliente, que os outros continuam transmitindo, sem dar perda.

    Por enquanto vou deixar o Airmax ativado, eu acho mais estável assim, mesmo com ping oscilando pra mais. Só queria uma solução pra funcionar como funciona em 20MHz, que o ping fica perfeito.

    Valeu!



  3. ai está Raumaster, teus testes em bancada já comprovam que tem mesmo um bug em 10mhz com airmax, ja que sem airmax estabiliza o ping mesmo com cargas de cliente

    Freitas, quando usou o 40mhz, porque nao ficou legal? o ping também subiu? teoricamente banda não seria, pois com 40 passa mais.

  4. Meus testes de banda pelo menos dão bons resultados, enquanto meus clientes não reclamarem de ping, vou levando assim.



  5. Citação Postado originalmente por raumaster Ver Post
    Eu vou desativar amanhã cedinho pra não incomodar ninguém com paradas, mesmo que rapidas, tenho clientes que jogam q ficam puto com qualquer parada de segundos!

    Só uso Ubiquiti e equipamentos Mimo 2x2, o WOM 5000 é barato pq é 1x1 e nacional, mas ele funciona em 10MHz??

    Não só funciona em 20 mhz ou 40






Tópicos Similares

  1. Respostas: 1
    Último Post: 23-04-2011, 21:55
  2. Executar comandos Linux em programas feitos em C
    Por vini_alpha no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 01-06-2005, 06:49
  3. Handbook Freebsd em portugues e em pdf
    Por wandersonalan no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 20-04-2005, 11:09
  4. register_globals = on mas em phpinfo sempre em off
    Por omaximo no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-02-2005, 10:13
  5. Respostas: 2
    Último Post: 22-10-2004, 13:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L