+ Responder ao Tópico



  1. #1

    Padrão enlace de 27km

    boa noite pessoal, tenho um enlace para link da seguinte forma, do ponto A ate B sao 27km e do ponto B ao C e apenas 1 km, estou usando rb433 com cartao r52hn e tenho que trafegar 45 megas meus sinais estao muito bons pelo bandwith teste passa 100megas em tcp porem quando eu coloco para fazer teste do ponto a ate o ponto c so passa 15 megas, ja fiz alguns testes e inclusive setei 100mb full sem auto negociacao ativa em todas portas lan e o problema persiste, oque pode ser isso, e na pratica tbm esta passando apenas 15 megas, desde ja obrigado

  2. #2

    Padrão Re: enlace de 27km

    Citação Postado originalmente por maykcosta Ver Post
    boa noite pessoal, tenho um enlace para link da seguinte forma, do ponto A ate B sao 27km e do ponto B ao C e apenas 1 km, estou usando rb433 com cartao r52hn e tenho que trafegar 45 megas meus sinais estao muito bons pelo bandwith teste passa 100megas em tcp porem quando eu coloco para fazer teste do ponto a ate o ponto c so passa 15 megas, ja fiz alguns testes e inclusive setei 100mb full sem auto negociacao ativa em todas portas lan e o problema persiste, oque pode ser isso, e na pratica tbm esta passando apenas 15 megas, desde ja obrigado
    Amigo,

    como esta configurado o enlace entre o ponto B e C?



  3. #3

    Padrão Re: enlace de 27km

    Station WDS e Ap Bridge, uso nv2 streme e HT MCS desativei 0,1,2,8 e 9,

  4. #4

    Padrão Re: enlace de 27km

    alguem tem alguma ideia?



  5. #5

    Padrão Re: enlace de 27km

    Citação Postado originalmente por maykcosta Ver Post
    Station WDS e Ap Bridge, uso nv2 streme e HT MCS desativei 0,1,2,8 e 9,
    Nesse ptp de 1 km vc desativou alguns HT?

    Deixa td padrão, qual o sinal e qnt de tráfego passa?

  6. #6

    Padrão Re: enlace de 27km

    esta desta forma e passando em media 15 megas half Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	67
Tamanho: 	54,1 KB
ID:      	50532Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	67
Tamanho: 	54,1 KB
ID:      	50532Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	67
Tamanho: 	54,1 KB
ID:      	50532
    nos dois enlaces ta da mesma forma

    - - - Atualizado - - -

    na aba HT MCS ta desativado 0,1,2,8,e 9



  7. #7

    Padrão Re: enlace de 27km

    Citação Postado originalmente por maykcosta Ver Post
    esta desta forma e passando em media 15 megas half Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	67
Tamanho: 	54,1 KB
ID:      	50532Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	67
Tamanho: 	54,1 KB
ID:      	50532Clique na imagem para uma versão maior

Nome:	         Sem título.jpg
Visualizações:	67
Tamanho: 	54,1 KB
ID:      	50532
    nos dois enlaces ta da mesma forma

    - - - Atualizado - - -

    na aba HT MCS ta desativado 0,1,2,8,e 9



    qual o sinal em wireless registration

  8. #8

    Padrão Re: enlace de 27km

    Olha meu amigo, elimina as possibilidades.
    Primeiro, o teste do ponto B ao C esta passando 100mbps igual ao ponto A-B ?
    Caso sim, dá uma olhada no cabo de rede, caso use fonte ou injetor POE, cheque elas também.

    Outro ponto, você esta usando canais distantes entre os enlaces? Pode um estar interferindo no outro no ponto B.

    Abraços.



  9. #9

    Padrão Re: enlace de 27km

    mais alguém se abilita a me ajudar?

  10. #10

    Padrão Re: enlace de 27km

    Afastei mais a frequencia de um enlace do outro e agora esta passando na media de 20 a 25mb, uso rb 433 em todos os pontos e as vezes quando vou fazer o teste em TCP o processamento chega a 100%



  11. #11

    Padrão Re: enlace de 27km

    aproveitando o topico oque voces acham dos radio digital witelcom? modelo Modelo:
    NITRO BST-55-23

  12. #12

    Padrão Re: enlace de 27km

    Citação Postado originalmente por maykcosta Ver Post
    Afastei mais a frequencia de um enlace do outro e agora esta passando na media de 20 a 25mb, uso rb 433 em todos os pontos e as vezes quando vou fazer o teste em TCP o processamento chega a 100%
    Amigo,

    Voce ja habilitou os HT MCS de volta?

    A maioria desses tunings em HT MCS é para PTPs de longa distancia, de curta deixe tudo padrão.

    Qual o Sinal em Wireless Registration?



  13. #13

    Padrão Re: enlace de 27km

    do ponto A até o ponto B o sinal é -65\-68 e do ponto B ao c é de -44\-27!

    - - - Atualizado - - -

    Marquei todos HT-MCS e continua do mesmo jeito!
    to pensando em comprar os radios digitais da witelcom oque acham?

  14. #14

    Padrão Re: enlace de 27km

    Pensei que o problema poderia ser por receber o link em um rb do ponto A e envia para o ponto C em outra RB, entao coloquei os 2 cartão em uma unica RB (criando uma bridge) e continua da mesma forma!



  15. #15

    Padrão Re: enlace de 27km

    Citação Postado originalmente por maykcosta Ver Post
    do ponto A até o ponto B o sinal é -65\-68 e do ponto B ao c é de -44\-27!

    - - - Atualizado - - -

    Marquei todos HT-MCS e continua do mesmo jeito!
    to pensando em comprar os radios digitais da witelcom oque acham?
    Tem alguma configuração errada ai.

    nao era para estar com sinal -44/-27