Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Arthur Bernardes Ver Post
    Eu acho que você não entendeu, se a visada não está 100%, nunca vai conseguir um cliente 100%!
    Com agravo nessa distancia.
    Se o cliente sem visada e proximo da torre fica com sinal ruim, piorou nessa distancia.

    Sem contar que, para atender a essa distancia, mesmo com visada, precisa ter uma potencia alta.
    e potencia alta = mais ruido, mais interferência
    que resulta em uma qualidade menor.

  2. se eu colocar duas argrid m5 será que fecha?



  3. no caso terá que ser assim veja:

    torre ponto A fazendo o enlace para o ponto B com 100% de visada limpa de tudo no ponto B colocar um switer e outra argrid fazendo o ponto C para fechar com o ponto D com outra argrid no caso são 4 quando chegar no ponto D colocar uma switer para distribuir o sinal em 5.8 e em 2.4...

    fiz o estudo dessa forma hj de tarde assim creio que funcione só num sei quantos mega irá passar u queria que passa-se uns 5 a 6 megas. o que vc´s acham?

  4. Citação Postado originalmente por AndrioPJ Ver Post
    Com agravo nessa distancia.
    Se o cliente sem visada e proximo da torre fica com sinal ruim, piorou nessa distancia.

    Sem contar que, para atender a essa distancia, mesmo com visada, precisa ter uma potencia alta.
    e potencia alta = mais ruido, mais interferência
    que resulta em uma qualidade menor.

    Estou totalmente de acordo, nessa distância sem visada não da mesmo.
    E além de tudo vc colocando esse cliente na sua rede você estará prejudicando os outros que estão com uma boa qualidade, pense assim que tal menos um agora de que menos 10 la na frente.



  5. Boa noite amigo, como está o nivel de ruido?, quanto está o ccq?, qual o equipamento você está usando para mandar sinal até seus clientes?, já verificou se não tem interferência de outra rede no mesmo canal que você?, se o ccq estiver ruim a navegação não é legal, abraço.






Tópicos Similares

  1. Ping para e navegação lenta
    Por heltondorl no fórum Redes
    Respostas: 4
    Último Post: 26-08-2009, 00:48
  2. navegacao lenta nos clientes!!!
    Por diegovilela01 no fórum Redes
    Respostas: 4
    Último Post: 26-10-2007, 19:37
  3. Perda de pacotes navegação lenta no AP2500
    Por jgSpeed no fórum Redes
    Respostas: 17
    Último Post: 30-05-2007, 20:22
  4. Squid + Iptables -> Navegaçao lenta nas estaçoes...
    Por marcelo0 no fórum Servidores de Rede
    Respostas: 3
    Último Post: 06-06-2005, 22:50
  5. Navegacao Lenta
    Por mmedinabr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 01-10-2004, 14:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L