+ Responder ao Tópico



  1. #1

    Padrão WOM 5000 não conecta na NanoStation

    Alguém poderia me ajudar na configuração da wom 5000?
    Já segui todos os tutoriais e vídeos para configurá-la como cliente wireless, mas a danada não conecta apesar do sinal está em -42.
    Alguma dica?

  2. #2

    Padrão Re: WOM 5000 não conecta na NanoStation

    Citação Postado originalmente por davidmilfont Ver Post
    Alguém poderia me ajudar na configuração da wom 5000?
    Já segui todos os tutoriais e vídeos para configurá-la como cliente wireless, mas a danada não conecta apesar do sinal está em -42.
    Alguma dica?
    Já desligou o airmax? porque elas funcionam normal no seu caso.



  3. #3

    Padrão Re: WOM 5000 não conecta na NanoStation

    Citação Postado originalmente por jorgilson Ver Post
    Já desligou o airmax? porque elas funcionam normal no seu caso.
    Ela não tem a opção de desativar o airmax e na Nano eu nunca utilizei amigo.
    Vou mesmo é me desfazer desse lixo e pegar uma nano que tenho certeza que vai funcionar.
    Obrigado pela atenção.

  4. #4

    Padrão Re: WOM 5000 não conecta na NanoStation

    Olá amigo,dá uma olha na criptografia com atenção.
    A maioria dos problemas relatados com won5000 é a não conexão em aps diversos e isso se dá em quase 100% dos casos na parte de segurança.
    Verifica;
    1-nanos está com airmax
    2-segurança;wpa-psk aes ou tkip
    3-caso tenha dúvidas assim mesmo,deliga a criptografia.

    nota:quando crio criptografia no mikrotik marco wpa-psk aes,tkip,wpa2 etc e quando comecei a trabalhar com won5000 os conectava de início nos paneis q usavam mikrotik,até ai tudo bem funcionava q era uma blz. Até q um dia fui o conectar em uma painel com ubnt,um cliente ao lado do outro,o primeiro conectou com sinal de -65 show versão firm 2.1,parti p o segundo e o sinal igual mas não conectava de jeito nenhum versão firm 3.0.
    Pensei é firm,ainda não tinha internet p baixar versão na hora e já estava de cabeça quente e sabemos q de cabeça costumamos tomar decisões erradas e resolvi não instalar e pensar.Sabe o q era;a versão da firm 2.1 quando marcamos wpa-psk fica tkip na versão firm 3.0 quando marcamos wpa-psk ficava em aes.No mikrotik conectava porq eu marcava quase todos as caixas.



  5. #5

    Padrão Re: WOM 5000 não conecta na NanoStation

    Citação Postado originalmente por davidmilfont Ver Post
    Ela não tem a opção de desativar o airmax e na Nano eu nunca utilizei amigo.
    Vou mesmo é me desfazer desse lixo e pegar uma nano que tenho certeza que vai funcionar.
    Obrigado pela atenção.
    Amigo perguntei se vc tinha desativado o airmax na nano, veja também se não é criptografia errada, agora não fale que o equipamento não presta antes de esgotar todos as configurações possíveis.
    Obs: tenho mas de cem dessas instaladas.

  6. #6

    Padrão Re: WOM 5000 não conecta na NanoStation

    Citação Postado originalmente por jorgilson Ver Post
    Amigo perguntei se vc tinha desativado o airmax na nano, veja também se não é criptografia errada, agora não fale que o equipamento não presta antes de esgotar todos as configurações possíveis.
    Obs: tenho mas de cem dessas instaladas.
    Desculpe amigo, é só raiva mesmo.
    Como ja informei ...
    Não tem criptografia
    Sem Airmax e sinal em -42.
    Minha rede é composta de Nanos e Maxxstation que são ótimas.
    Comprei essa wom 5000 para testes, mas já estou quase arrependido ou ela está com defeito.



  7. #7

    Padrão Re: WOM 5000 não conecta na NanoStation

    Citação Postado originalmente por davidmilfont Ver Post
    Desculpe amigo, é só raiva mesmo.
    Como ja informei ...
    Não tem criptografia
    Sem Airmax e sinal em -42.
    Minha rede é composta de Nanos e Maxxstation que são ótimas.
    Comprei essa wom 5000 para testes, mas já estou quase arrependido ou ela está com defeito.
    As suas NanoStation são 2, M2, M5 ou 5.
    Faz uma atualização do firmeware dela.
    E tente um teste de bancada tipo bem de perto e tals.
    Aqui fui configurar duas WOm5000, na bancada tudo 100%,
    quando fui colocar no cenário real ai não deu. Deixei de lado
    passei muita raiva

  8. #8

    Padrão Re: WOM 5000 não conecta na NanoStation

    Citação Postado originalmente por kamui Ver Post
    As suas NanoStation são 2, M2, M5 ou 5.
    Faz uma atualização do firmeware dela.
    E tente um teste de bancada tipo bem de perto e tals.
    Aqui fui configurar duas WOm5000, na bancada tudo 100%,
    quando fui colocar no cenário real ai não deu. Deixei de lado
    passei muita raiva
    Estão todas atualizadas com o último firmware amigo e apesar de não está na bancada,elas estão a mais ou menos 3mts uma da outra.
    Vou trocar mesmo pq nem no fórum de suporte da intelbras me responderam.
    Última edição por davidmilfont; 03-03-2014 às 01:40.



  9. #9

    Padrão Re: WOM 5000 não conecta na NanoStation

    peguei 10 won5000, todas com ultima versão do firmware, das dez, tres nao associam com uma nanostation5, vou ter que levar para rma, o pior de tudo foi o tempo que perdi fazendo todos os tipos de testes.

  10. #10

    Padrão Re: WOM 5000 não conecta na NanoStation

    Como sou insistente, resolvi trocar por outra unidade na loja e para minha surpresa, nada de conectar na nano.
    Alguém sabe o que poderia causar isso.
    Sinal: -42
    Nano sem Airmax
    Distância: 3mts

    Obs. Já tentei em bridge, cliente e Roteador.
    Alguém que usa poderia informar qual a versão do firmware está usando ?



  11. #11

    Padrão Re: WOM 5000 não conecta na NanoStation

    E o seguinte , tive esse mesmo problema.

    Já tinha feito tudo que eu achava que podia fazer , des de desativar o airmax até criptografia , e não conseguia conectar , eu enchergava o ap mas não conectava , dava uma MSG assim :

    Impossível conectar ....😭😭😭

    Então eu fui na aba Wireless > Basico : na opção Tipo de rede : eu escolhi a opčao INFRAESTRUTURA , a minha veio na opção AD HOC dessa maneira não conecta de jeito nenhum.

    Espero ter ajudado.

  12. #12

    Padrão Re: WOM 5000 não conecta na NanoStation

    amigo se ja desligou o air max. e não tem cripitografia.. usa a wom5000 em bridge que da certo...



  13. #13

    Padrão Re: WOM 5000 não conecta na NanoStation

    Já me desfiz dela pessoal e agradeço o suporte.

  14. #14

    Padrão Re: WOM 5000 não conecta na NanoStation

    Agradeço a ajuda de todos.