Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bom dia amigo,não tenho muito conhecimento na área técnica mas creio que seja muita potencia pra pouca distancia.

    Citação Postado originalmente por felipeschardosim Ver Post
    Bom Dia, Pessoal estou tendo problemas em um enlace, fiz ele ontem e ficou excelente, mas o problema é a banda que nao passa mais que 3mb. Ja troquei varios canais e nada!

    sinal: -54/-55
    Noise: 96
    CCQ: 98%
    tx-rx: 270/300
    Distancia:2.1 km
    Tunel em 40 mhz

    Alguem pode ajudar?

  2. Testa ai:
    1- seta a antena que esta na nano
    2- deixa o mcs em automatico
    3- deixa o canal em automatico (depois que conectar vc olha qual canal ela escolheu e seta ele fixo).
    4- deixa com potencia baixa e confira o alinhamento, -53db p/ 2km ta ruim, da para melhorar o alinhamento, tenho enlace 5 8km usando a 25dbi com sinal -48. airmax quase cheio e banda de 80 megas.
    5- presta atenção no alinhamento vertical, procura nao deixar antena buscando sinal de satelite.

    att
    muito obrigado



  3. Certo amanha pela manha vou deixar canal em automatico e ver alinhamento

  4. Segue as dicas do amigo ai que da certo tenho uma Ptp a 6,5km com pé de eucalipto na frente como sinal -65 passando 68 mega e está da forma que amigo citou uma dica para o pontencia seria almentar de 1x1de ambos os lados a encontrara potência certa






Tópicos Similares

  1. Respostas: 27
    Último Post: 11-06-2017, 13:02
  2. Problema com enlace usando nano loco m5 e rocket m5
    Por kernelsystems no fórum Redes
    Respostas: 5
    Último Post: 30-04-2016, 19:45
  3. Respostas: 25
    Último Post: 28-09-2011, 09:02
  4. Ajuda com enlace de 32 KM
    Por geba3uer no fórum Redes
    Respostas: 27
    Último Post: 12-12-2009, 00:39
  5. Problema com enlace de 6km
    Por carlosnetvilas no fórum Redes
    Respostas: 0
    Último Post: 23-09-2008, 20:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L