Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão Re: Descasamento de impedancia.

    Citação Postado originalmente por striteiro Ver Post
    Boa tarde,
    Estou enfrentando alguns problemas de latência alta em uma rede 2.4ghz, ja troquei tudo inclusive os cabos, troquei por RGC 213.
    Porem hoje notei algo no datasheet, a antena diz ser 75ohms e creio eu que os conectores sejam 50 ohms e o cabo é 50 ohms tambem o descasamento pode causar essa perda e latencia alta?
    Amigo tenho aqui 2.4 em B E G e 5.8 no N 10mhz e 20mhz para PMP , creio que seu problema nao esta no equipamento mas sim ajustes principalmente de canal que em 2.4ghz é dificil de achar um bom para trabalhar , pelo que informou esta com mikrotik no provedor wireless veja o que o PTHROUGHPUT do mikrotik te fala para cada cliente o( PTHROUGHPUT) é a ferramenta mais exata de monitoramento do mikrotik (quando se pode usa-lo) agora para procurar o melhor canal usar o (freq.usage) e uma dica saia dos canais 1,6 e 11 se possivel usar os canais 12,13 e 14 mas isso depende se seus equip. nos clientes podem usar o 14 se os clientes estao em ate no maximo 2KM potencia baixa no provedor quanto mais baixa melhor tenta em default e vai baixando o PTHROUGHPUT de uma rede B tem que ficar entre 6000 e 7800kbps em cada cliente qualquer coisa abaixo disso tem que ser ajustado, em rede G de 23.000 a 30.000kbps lembrando que em B rede fica mais estavél e rede G em clientes ate no maximo 1.3KM pra funcionar bem , da uma olhada em um novo pop rede G o cliente mais longe esta a 1.2km ....
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         REDE G pthroughput 222.jpg
Visualizações:	76
Tamanho: 	36,0 KB
ID:      	50639  

  2. #8

    Padrão Re: Descasamento de impedancia.

    Só lembrando que o 14 sai fora dos liberados.

    Speedpc, onde voce arrumou esta foto do Avatar? Que loucura isso com este monte de painel, hehehe



  3. #9

    Padrão Re: Descasamento de impedancia.

    Citação Postado originalmente por 1929 Ver Post
    Só lembrando que o 14 sai fora dos liberados.

    Speedpc, onde voce arrumou esta foto do Avatar? Que loucura isso com este monte de painel, hehehe
    Sim o canal 14 no Brasil nao é liberado sei muito bem sou licenciado ANATEL dês de 2011 se nao me engano é de uso exclusivo da EMBRATEL e a torre ai é da Verizion americana trabalhei la de 2002 a 2010 ,torre telefonia, 3g e 4g LTE cortando na alta hehehehehe.....

  4. #10

    Padrão Re: Descasamento de impedancia.

    Citação Postado originalmente por speedpc Ver Post
    Amigo tenho aqui 2.4 em B E G e 5.8 no N 10mhz e 20mhz para PMP , creio que seu problema nao esta no equipamento mas sim ajustes principalmente de canal que em 2.4ghz é dificil de achar um bom para trabalhar , pelo que informou esta com mikrotik no provedor wireless veja o que o PTHROUGHPUT do mikrotik te fala para cada cliente o( PTHROUGHPUT) é a ferramenta mais exata de monitoramento do mikrotik (quando se pode usa-lo) agora para procurar o melhor canal usar o (freq.usage) e uma dica saia dos canais 1,6 e 11 se possivel usar os canais 12,13 e 14 mas isso depende se seus equip. nos clientes podem usar o 14 se os clientes estao em ate no maximo 2KM potencia baixa no provedor quanto mais baixa melhor tenta em default e vai baixando o PTHROUGHPUT de uma rede B tem que ficar entre 6000 e 7800kbps em cada cliente qualquer coisa abaixo disso tem que ser ajustado, em rede G de 23.000 a 30.000kbps lembrando que em B rede fica mais estavél e rede G em clientes ate no máximo 1.3KM pra funcionar bem , da uma olhada em um novo pop rede G o cliente mais longe esta a 1.2km ....
    Meus clientes agora as 9:00h estao assim, porem agora cedo funciona, meus clientes usam equipamentos da Aquario, CPE, Ap+Antena de Grade.
    O Sinal, Throughput, CCQ, estao estaveis, nao oscila, mas a danada da latencia sobe de 5ms pra 700ms e se mantem dentro dessa faixa.
    Ja pensei em aterramento dos cartoes, mas nao creio que seja isso, meu spectro esta de acordo com as imagens 2 e 3
    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2014-03-08 08:58:54.jpg
Visualizações:	86
Tamanho: 	47,9 KB
ID:      	50654

    2
    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2014-03-08 09:04:04.jpg
Visualizações:	85
Tamanho: 	41,5 KB
ID:      	50655

    3
    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2014-03-08 09:04:22.jpg
Visualizações:	78
Tamanho: 	58,2 KB
ID:      	50656

    4
    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2014-03-08 09:04:50.jpg
Visualizações:	73
Tamanho: 	53,5 KB
ID:      	50657

    E um dos clientes.
    Clique na imagem para uma versão maior

Nome:	         Captura de tela de 2014-03-08 09:06:42.jpg
Visualizações:	82
Tamanho: 	50,2 KB
ID:      	50658



  5. #11

    Padrão Re: Descasamento de impedancia.

    O problema é sempre na wlan3? Se sim, tem 1 cliente com 19dB de SNR, que é pouco, e outro com apenas 5dB, que é mais do que pouco, é ridículo. Cliente com sinal ruim derruba a qualidade de todas as conexões no cartão, não só a dele. Esse cliente com sinal a -90 sozinho não é culpado, deve ter mais problemas por aí.

    (20dB de SNR é pouco quando tem AP com chipset tipo RTL8186, independente de ser APRouter ou kodama barato, o desempenho deles não é grandes coisas, com eles precisa sinal melhor. Com CPE's modernas com modo N pode ter SNR de 10dB tranquilo (NS Loco M2, por exemplo), mas com chipset velho (Independente do que o firmware promete) precisa quase o triplo de SNR pra ter desempenho similar)

    A RB é recente? Não é uma RB de 2009 que ficou anos em uso? (Capacitor tem vida útil que varia conforme a temperatura, 3 anos de 50°C detona a ESR deles, com ESR alta tem ripple na alimentação, alimentados com ripple demais os cartões tem CCQ pra lá de baixo, conforme a umidade e temperatura a ESR muda, conforme o consumo do cartões e a ESR do momento pode ter mais ou ter menos ripple no VRM, faz todo sentido ter desempenho ruim no horario mais quente)

    Não tem reflexo em nada metalico por perto? Zona de fresnel obstruída por telhado de zinco a 50m de distancia, por exemplo? Isso também faz o CCQ variar conforme o sol.

  6. #12

    Padrão Re: Descasamento de impedancia.

    Citação Postado originalmente por rubem Ver Post
    O problema é sempre na wlan3? Se sim, tem 1 cliente com 19dB de SNR, que é pouco, e outro com apenas 5dB, que é mais do que pouco, é ridículo. Cliente com sinal ruim derruba a qualidade de todas as conexões no cartão, não só a dele. Esse cliente com sinal a -90 sozinho não é culpado, deve ter mais problemas por aí.

    (20dB de SNR é pouco quando tem AP com chipset tipo RTL8186, independente de ser APRouter ou kodama barato, o desempenho deles não é grandes coisas, com eles precisa sinal melhor. Com CPE's modernas com modo N pode ter SNR de 10dB tranquilo (NS Loco M2, por exemplo), mas com chipset velho (Independente do que o firmware promete) precisa quase o triplo de SNR pra ter desempenho similar)

    A RB é recente? Não é uma RB de 2009 que ficou anos em uso? (Capacitor tem vida útil que varia conforme a temperatura, 3 anos de 50°C detona a ESR deles, com ESR alta tem ripple na alimentação, alimentados com ripple demais os cartões tem CCQ pra lá de baixo, conforme a umidade e temperatura a ESR muda, conforme o consumo do cartões e a ESR do momento pode ter mais ou ter menos ripple no VRM, faz todo sentido ter desempenho ruim no horario mais quente)

    Não tem reflexo em nada metalico por perto? Zona de fresnel obstruída por telhado de zinco a 50m de distancia, por exemplo? Isso também faz o CCQ variar conforme o sol.
    Obrigado pela resposta Rubem,
    Na verdade o problema esta acontecendo em todas ifaces, notei que esses clientes com SNR baixo estao mais longe, qual a margem de snr aceitavel nessas condicoes?Meu raio de atendimento é de 1km, estou usando 2 XR2 pois achei a sensibilidade dele um pouco melhor que os R52h, a RB é uma 433, tem alguns anos de uso sim, a fonte dela é uma 19V 3A, o estranho é que o CCQ está sempre entre 85~100%. Temos um reflexo sim, porem esta a 300Mts e esta bem abaixo da nossa torre, nossa torre tem 2 modulos de 2 metros por cima de uma casa a 12mts.

    Cada dia que passa meus cabelos ficam mais brancos, olha que tenho 25 anos.