+ Responder ao Tópico



  1. #1

    Padrão Problema MK.!

    Gente me dar um help ai. Tenho um link de 10 mb e por enquanto estou liberando 1 mb só para um cliente mais fiz o teste hoje no cliente está passando só 512k, 350k oscila muito.

    Desde já agradeço.

  2. #2

    Padrão Re: Problema MK.!

    De detalhes de sua estrutura, assim fica mais fácil te ajudar.



  3. #3

    Padrão Re: Problema MK.!

    Vamos lá. modem adsl em bridge passando 10 mb que vai diretamente para meu mk, ai distribuo a net em um Switch.



    Ai quando tido o cabo que vai para o pcc quando faço o teste de velocidade dar os 10 mb.

  4. #4

    Padrão Re: Problema MK.!

    Citação Postado originalmente por wld.net1 Ver Post
    vamos lá. Modem adsl em bridge passando 10 mb que vai diretamente para meu mk, ai distribuo a net em um switch.



    Ai quando tido o cabo que vai para o pcc quando faço o teste de velocidade dar os 10 mb.

    dois fatores ai, cabo ou switch



  5. #5

    Padrão Re: Problema MK.!

    Depois de testado o que nosso amigo Reinan falou, caso não seja isso tente alterar os tipos de queue e veja os resultados.


    Rentaz networks

    Citação Postado originalmente por wld.net1 Ver Post
    Vamos lá. modem adsl em bridge passando 10 mb que vai diretamente para meu mk, ai distribuo a net em um Switch.



    Ai quando tido o cabo que vai para o pcc quando faço o teste de velocidade dar os 10 mb.

  6. #6

    Padrão Re: Problema MK.!

    Amigos já testei e nada. vou trocar a versão do meu mk para me ver se funfa!



  7. #7

    Padrão

    Boa Noite Gente, já consegui resolver era só alterar a estruturar da queues.