+ Responder ao Tópico



  1. #1

    Padrão Nano Bridge 25 dbi perdendo potencia

    boa noite eu tenho um ptp de 2km onde a mesma tem exatamente 6 meses de uso

    equipamentos: 2 nano bridge de 25 dbi 5.8 passando 50 megas da gvt

    oque acontece que do nada o sinal dela baixa de 85 % pra 70 68 ai tenho que reiniciar varias vezes pra voltar o normal (e quando volta )


    vou posta aqui o print e vcs por favor mim deem uma luz




    Clique na imagem para uma versão maior

Nome:	         acessa.jpg
Visualizações:	223
Tamanho: 	32,0 KB
ID:      	50773Clique na imagem para uma versão maior

Nome:	         acessa2.jpg
Visualizações:	192
Tamanho: 	29,2 KB
ID:      	50774Clique na imagem para uma versão maior

Nome:	         acessa3.jpg
Visualizações:	143
Tamanho: 	26,5 KB
ID:      	50775Clique na imagem para uma versão maior

Nome:	         acessa4.jpg
Visualizações:	148
Tamanho: 	27,0 KB
ID:      	50776Clique na imagem para uma versão maior

Nome:	         acessa5.jpg
Visualizações:	145
Tamanho: 	28,2 KB
ID:      	50777



    pronto ta ai e essa erro aqui começo a ocorrer tbm quando tento entra em algumas das nanos


    Clique na imagem para uma versão maior

Nome:	         acessa6.jpg
Visualizações:	133
Tamanho: 	19,4 KB
ID:      	50778
    Última edição por italope; 14-03-2014 às 21:45.

  2. #2

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    To com um Zinwell G220 plus que tem 32MB de ram e 250mw via hardware, que ta dando pau em todos os UBNT 2.4ghz e operando a 6 anos. Além de qualidade e tráfego alto, não queima, sem contar no alcance, tirei ele para por um bullet foi só dor de cabeça, Já ví que na vida nada é absoluto, por exemplo um radinho desse chip rtl, só foi a zinwell por memoria e processador que virou profissional, pena que não existe mais para comprar, não lançaram modelos novos.



  3. #3
    Avatar de Djaldair
    Ingresso
    Mar 2012
    Localização
    Matupá - MT
    Posts
    637
    Posts de Blog
    2

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    Citação Postado originalmente por italope Ver Post
    boa noite eu tenho um ptp de 2km onde a mesma tem exatamente 6 meses de uso

    equipamentos: 2 nano bridge de 25 dbi 5.8 passando 50 megas da gvt

    oque acontece que do nada o sinal dela baixa de 85 % pra 70 68 ai tenho que reiniciar varias vezes pra voltar o normal (e quando volta )


    vou posta aqui o print e vcs por favor mim deem uma luz




    Clique na imagem para uma versão maior

Nome:	         acessa.jpg
Visualizações:	223
Tamanho: 	32,0 KB
ID:      	50773Clique na imagem para uma versão maior

Nome:	         acessa2.jpg
Visualizações:	192
Tamanho: 	29,2 KB
ID:      	50774Clique na imagem para uma versão maior

Nome:	         acessa3.jpg
Visualizações:	143
Tamanho: 	26,5 KB
ID:      	50775Clique na imagem para uma versão maior

Nome:	         acessa4.jpg
Visualizações:	148
Tamanho: 	27,0 KB
ID:      	50776Clique na imagem para uma versão maior

Nome:	         acessa5.jpg
Visualizações:	145
Tamanho: 	28,2 KB
ID:      	50777



    pronto ta ai e essa erro aqui começo a ocorrer tbm quando tento entra em algumas das nanos


    Clique na imagem para uma versão maior

Nome:	         acessa6.jpg
Visualizações:	133
Tamanho: 	19,4 KB
ID:      	50778
    Amigo, da uma conferida no ajuste das antenas, depois melhora as configurações, tipo: especifica a potência da antena pelo tamanho do prato, na foto está sem especificação, ai o rádio fica no máximo, isso causa aquecimento e instabilidade, coloca também a distância correta, caso faça esses ajustes e a potência continue oscilando muito ou caindo, ai sim vai ser problema nos amplificadores de saída (PAs). Com essa distância vc pode deixar com pouca potência, vai ajustando e testando o tráfego até q chegue no mais perfeito possível.

  4. #4

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    Cara depois de reiniciar as antenas e volta ao normal trave os canais e teste fixa a potencia de ambas as nanos que vaii funciionar.



  5. #5
    Avatar de flacknet
    Ingresso
    Aug 2013
    Localização
    Araruama, Rio de Janeiro, Brasil
    Posts
    136

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    Putz, com 2 Km esta usando 48 dBI de EIRP ( se não sabe o que é veja aqui https://under-linux.org/entry.php?b=1384 ) em cada antena, o sinal deve estar -5.

    Para melhorar isto, abaixe a potencia para 17 dB dos 2 lados.

    O que acontece ai do jeito que esta, você mesmo gera interferência para você mesmo.

    aqui um com 4 Km estou usando 18 dBI + 25 dB da Antena, ficando 43 dB, passa quase 40 Mb de banda FULL

  6. #6

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    Citação Postado originalmente por flacknet Ver Post
    Putz, com 2 Km esta usando 48 dBI de EIRP ( se não sabe o que é veja aqui https://under-linux.org/entry.php?b=1384 ) em cada antena, o sinal deve estar -5.

    Para melhorar isto, abaixe a potencia para 17 dB dos 2 lados.

    O que acontece ai do jeito que esta, você mesmo gera interferência para você mesmo.

    aqui um com 4 Km estou usando 18 dBI + 25 dB da Antena, ficando 43 dB, passa quase 40 Mb de banda FULL
    Amigo qual é o rádio e antena que está usando neste enlace ?
    Aguardo...



  7. #7

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    Amigo o que está caindo é o CCQ e não o Sinal. Tente atualizar seus equipamentos para 5.5.8, deve resolver o problema.

  8. #8

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    Citação Postado originalmente por UBNT-Chadi Ver Post
    Amigo o que está caindo é o CCQ e não o Sinal. Tente atualizar seus equipamentos para 5.5.8, deve resolver o problema.

    tenho uma NB com mesmo problema o que resolveu foi jogar na gaveta



  9. #9
    Analista de Sistemas Avatar de MDdantas
    Ingresso
    Apr 2007
    Localização
    Caruaru - Pernambuco
    Posts
    423

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    Faça a atualização do firmware, verifique o alinhamento, e fique atento a potência e canal. Um canal com muito interferência causa um queda incrivel na qualidade de transmissão e tráfego. Eu tive um problema em um enlace de 1 km, bastou atualizar o firmware e procurar um canal menos poluído que resolveu o meu problema. Caso contrário, faça feito pirigoso, jogue na gaveta.

  10. #10

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    uma duvida ao atualizar o firmrware dela e preciso refavor todas as configuraçoes de novo ? pois todos sabem que requer tempo pra isso e da i vai ficar todo mundo sem internet durante tempo mais desde ja agradeço pelas respostas si precisar refazer tudo de novo e melhor entao eu compra outra e ir alinhando devagar



  11. #11
    Analista de Sistemas Avatar de MDdantas
    Ingresso
    Apr 2007
    Localização
    Caruaru - Pernambuco
    Posts
    423

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    Rapaz, toda a atualização que já fiz aqui nos equipamentos da ubiquiti nunca perderam as configurações.

  12. #12

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    Só se necessário. Mais acho muito difícil precisar refazer tudo de novo, pois so se refaz se de algum problema.



  13. #13

    Padrão Re: Nano Bridge 25 dbi perdendo potencia

    1° Nanobridge de 25dbi pra essa distancia é muita coisa.
    2° baixe a potência nas duas antenas para 18dBm se caso não tiver muitas redes por ai pode baixar pra 10dBm
    3° atualize a firmware para versão 5.5.8
    4° Especifique a antena 25dbi
    5° Coloque um canal fixo com menor interferência