+ Responder ao Tópico



  1. Citação Postado originalmente por i.marcos.tech Ver Post
    queremos a solução do problemas aqui, pq vou comprar varias unidades desse equipamento.
    Bom dia,

    Para darmos uma solução precisamos primeiro saber o que de fato está acontecendo, por isso a sondagem e o contato.
    Assim que esclarecermos os fatos, faremos um novo post com a solução.

    At.

    Suporte Digital Intelbras

  2. Citação Postado originalmente por andportes Ver Post
    ja fiz tudo segui oq o suporte falou e mesmo assim não adiantou ... olhei dns ta file o problema e so nos equipamentos da intelbras especificando as won5000

    Bom dia,

    Não recebemos seus dados ainda.
    Você nos enviou o e-mail?

    Se possível, envie para suportedigital@intelbras.com.br os dados abaixo para que possamos fazer contato:

    CPF ou CNPJ informado no atendimento;
    Telefones para contato;
    Dia e horário que possamos fazer contato.

    Desde já nos colocamos à disposição.

    At.

    Suporte Digital Intelbras



  3. Estou com o mesmo Problema tenho na base rocket m5 com base ubnt e so os clientes won5000 reclaman de lentidao e realmente a latencia ta alta ping hora ta bom hora ta ruim favor ajude.

  4. Citação Postado originalmente por Poemander Ver Post
    Já testou com outra fonte? Coloca uma fonte de um nano loco m5, por exemplo, só pra tirar a dúvida, em uma dessas WOM 5000 que está apresentando problema e veja como vai se comportar.

    Abraço.
    Amigo a fonte da Wom 5000 'e 12v e da nano 'e 24v se colocar vai queimar.



  5. Amigo a fonte da Wom 5000 'e 12v e da nano 'e 24v se colocar vai queimar.
    Amigo funciona sim com a fonte de 24V das Nanostation M5 as Intelbras wom 5000, pois esses dias instalei uma Intelbras wom 5000 em um cliente e por acaso a fonte veio queimada, então coloquei uma fonte de Nanostation M5 e está funcionando perfeitamente o cliente não teve nenhum problema, igualmente são os switch Intelbras Vlan ele marca que é 12V mas funciona normalmente com 24V pois temos em funcionamento.

    Em relação ao problema de lentidão aqui tivemos um problema parecido em horário de pico em algumas Intelbras wom 5000 mesmo com sinal bom elas sofriam mais com a lentidão do que as Nanostation Loco M5 dai então descobrir que o problema estava em somente um AP da torre que estava com 66 clientes conectados dai então adicionamos mais um AP na torre e dividimos os clientes e pronto o problema foi resolvido, e esses dias tivemos problema com carregamento de algumas paginas ficava demorando demais pra abrir as paginas e quando abria a pagina estava toda falhada não aparecia as fotos, então troquei o DNS do link dedicado por o DNS da google 8.8.8.8, 8.8.4.4 na RB e nos planos pppoe dos clientes dai tombei todas as conexões pppoe dos cliente e na mesma hora as paginas com problema começaram a abrir normal.






Tópicos Similares

  1. Omnitik ap e won 5000 cliente ficaria bom?
    Por vitorianetpredial no fórum Redes
    Respostas: 6
    Último Post: 13-05-2014, 23:00
  2. Configurar won 5000
    Por Bruno Garcia no fórum Servidores de Rede
    Respostas: 5
    Último Post: 26-02-2014, 12:49
  3. maxxstation X won 5000
    Por joninhas no fórum Redes
    Respostas: 7
    Último Post: 05-12-2013, 08:47
  4. ajuda amigos!! link Ovislink ap 5000 problemas
    Por patriquepagano no fórum Redes
    Respostas: 3
    Último Post: 12-09-2009, 13:10
  5. ajuda amigos!! link Ovislink ap 5000 problemas
    Por patriquepagano no fórum Redes
    Respostas: 2
    Último Post: 11-09-2009, 21:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L