+ Responder ao Tópico



  1. #1

    Padrão Wom5000

    Gente é o seguinte, eu estou com 2 wom5000 aqui, e gostaria de fazer uma comunicação entre as duas desta maneira.

    uma wom5000 fica na torre e a outra a uns 500 metros da torre, então como faço a configuração em cada uma delas? Já ten tei pelo site do intelbras mas nada.

  2. #2
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: Wom5000

    Citação Postado originalmente por vanci27 Ver Post
    Gente é o seguinte, eu estou com 2 wom5000 aqui, e gostaria de fazer uma comunicação entre as duas desta maneira.

    uma wom5000 fica na torre e a outra a uns 500 metros da torre, então como faço a configuração em cada uma delas? Já ten tei pelo site do intelbras mas nada.

    A primeira como AP+WDS em bridge com DHCP desativado e a segunda como Cliente simples.

    em qual parte esta tendo problemas?



  3. #3

    Padrão Re: Wom5000

    Citação Postado originalmente por wdnc5 Ver Post
    A primeira como AP+WDS em bridge com DHCP desativado e a segunda como Cliente simples.

    em qual parte esta tendo problemas?
    Em tudo, eu fiz toda a configuração de acordo com aquele tutorial do site da intelbras e nada, eles se enxergam, vejo que está tendo comunicação e quando clico em sinal, vejo que tem sinal/ruido rolando numa boa mas na hora de acessar a internet não rola. Se você deixa o teu skype pra ajudar se possivel

  4. #4
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: Wom5000

    Citação Postado originalmente por vanci27 Ver Post
    Em tudo, eu fiz toda a configuração de acordo com aquele tutorial do site da intelbras e nada, eles se enxergam, vejo que está tendo comunicação e quando clico em sinal, vejo que tem sinal/ruido rolando numa boa mas na hora de acessar a internet não rola. Se você deixa o teu skype pra ajudar se possivel
    Verifica os DNS da cliente deixe em automático.



  5. #5

    Padrão Re: Wom5000

    Citação Postado originalmente por wdnc5 Ver Post
    Verifica os DNS da cliente deixe em automático.
    NO cliente automático, mas no AP tem que ter né.

  6. #6
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: Wom5000

    Citação Postado originalmente por vanci27 Ver Post
    NO cliente automático, mas no AP tem que ter né.
    No Ap deixe 8.8.8.8 ou qualquer outro da operadora.



  7. #7

    Unhappy Re: Wom5000

    Citação Postado originalmente por wdnc5 Ver Post
    No Ap deixe 8.8.8.8 ou qualquer outro da operadora.
    E no cliente fica 0.0.0.0 ok? Outra coisa, quando terminou, vou nas configurações da placa de rede e coloco como DHCP mas ele não reconhece nada .

  8. #8
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: Wom5000

    Amigo deixe tudo em bridge como é mencionado no Video que não tem erro, deixe o primeiro como AP + bridge com DHCP desativado o segundo conectado no AP como Bridge e Dhcp destivado tbm, desta conecte no seu Router que distribui DCHP e vai receber ip do roteador.



  9. #9

    Padrão Re: Wom5000

    Citação Postado originalmente por wdnc5 Ver Post
    Amigo deixe tudo em bridge como é mencionado no Video que não tem erro, deixe o primeiro como AP + bridge com DHCP desativado o segundo conectado no AP como Bridge e Dhcp destivado tbm, desta conecte no seu Router que distribui DCHP e vai receber ip do roteador.
    Parcero, eu vou fazer um vídeo aqui mostrando a configuração e postar ainda hoje pra vc ver com está.

  10. #10

    Padrão Re: Wom5000

    BOm como havia dito, postei o vídeo sei que a imagem não está boa mas da para entender segue o link




  11. #11

    Padrão Re: Wom5000

    Citação Postado originalmente por vanci27 Ver Post
    BOm como havia dito, postei o vídeo sei que a imagem não está boa mas da para entender segue o link


    Olá,

    Vamos analisar alguns pontos e sugerir soluções, ok:

    1- Modo de Operação nos dois WOM5000:
    Se a ideia é fazer uma Ponto a Ponto, o modo de Operação nos dois Equipamentos deve ser Bridge.

    2- DNS:
    Não há necessidade de configurar um DNS fixo nos equipamentos. Esta opção pode ficar como automático.

    3- Configurações da Placa de rede do seu computador:
    Você configurou a placa de rede com um IP Estático e o Gateway 10.0.0.2 (IP do rádio cliente). Esta configuração está errada.
    Você deve configurar a placa de rede do computador com um IP na faixa da sua rede e com o Gateway da sua rede. Se preferir, e se tiver um servidor DHCP ativo na rede, deixe a placa de rede configurada para obter o IP automaticamente. ( Faça esta alteração depois de configurar os equipamentos)

    4- Versão de Firmware:
    É sempre importante deixar o rádio com a versão mais atual. Abaixo segue o link para download do firmware:
    http://www.intelbras.com.br/suporte_...lng=1&prod=718

    Abaixo segue o link de um tutorial mostrando a configuração de um Ponto a Ponto entre dois WOM5000:
    http://www.intelbras.com.br/arquivos...&idm=1&count=1

    Desde já nos colocamos à disposição.

    At.

    Suporte Digital Intelbras