+ Responder ao Tópico



  1. #1

    Padrão Backup não é enviado

    Bom dia Pessoal!

    Meu script é gerado mas não estar sendo enviado por email, uso a porta 587 do gmail mas nesses últimos dias não estou recebendo mais e não estou conseguindo achar o erro, será que alguém pode me ajudar?


    Obrigado

  2. #2

    Padrão Re: Backup não é enviado

    Verifica se esta com esse ip 74.125.196.108 nas configurações tools do MK .



  3. #3

    Padrão Re: Backup não é enviado

    Citação Postado originalmente por megabyte Ver Post
    Verifica se esta com esse ip 74.125.196.108 nas configurações tools do MK .
    ta esse 173.194.68.109

    Obrigado

  4. #4

    Padrão Re: Backup não é enviado

    Citação Postado originalmente por telworld Ver Post
    ta esse 173.194.68.109

    Obrigado
    Disponha.



  5. #5

    Padrão Re: Backup não é enviado

    Niguem que possa me ajudar

  6. #6

    Padrão Re: Backup não é enviado

    Vc trocou pelo ip que passei e testou ?



  7. #7

    Padrão Re: Backup não é enviado

    Citação Postado originalmente por megabyte Ver Post
    Vc trocou pelo ip que passei e testou ?
    Sim ja troquei e nada

  8. #8

    Padrão Re: Backup não é enviado

    Citação Postado originalmente por telworld Ver Post
    Sim ja troquei e nada
    Confere aí

    /system backup save name=backup-borda.backup


    :log info message="enviando backup por email"
    :global data [/system clock get date]
    :global hora [/system clock get time]
    /tool e-mail send to="[email protected]" subject="backup-borda $data $hora" file=backup-borda.backup tls=yes



  9. #9

    Padrão Re: Backup não é enviado

    Citação Postado originalmente por megabyte Ver Post
    Confere aí

    /system backup save name=backup-borda.backup


    :log info message="enviando backup por email"
    :global data [/system clock get date]
    :global hora [/system clock get time]
    /tool e-mail send to="[email protected]" subject="backup-borda $data $hora" file=backup-borda.backup tls=yes

    Ta tudo certo conforme você descreveu, mas mesmo assim ta com esse problema

  10. #10

    Padrão Re: Backup não é enviado

    Boa tarde.

    Dá uma olhada nesse parâmetro " tls=yes " nas versões atuais isso foi alterado para start-tls=yes

    aguardo,