Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Deixando de Comprar ubiquiti

    Citação Postado originalmente por raumaster Ver Post
    Eu esqueci que eu tinha um Rocket M2 aqui na minha sucata, que tinha queimado por um raio em 2012, mande pra NFS Store, disseram que arrumaram e tudo, mas voltou com defeito, enfim, joguei nas sucatas e esqueci, mas advinhem, ela tava conectando mal mal em 10Mbps, perdendo pacotes na porta lan, no inicio até entrava na interface do AirOS, mas depois de um tempo não consegui mais, na época eu tinha tentado de tudo, então que q eu fiz agora, conectei via TFTP, forçando 10Mbps half-duplex na placa de rede do computador, e tava perdendo pacote constantemente ao pingar o IP do 192.168.1.20, mas com muito custo consegui subir o firmware 5.5.8 e voila! Porta conectando novamente em 100Mbps, entrando normalmente no AIROS!! To entusiasmado aqui!
    a mesma coisa aqui com um airgrid

  2. #22

    Padrão Re: Deixando de Comprar ubiquiti

    O problema da parte da LAN resolveu, mas infelizmente esse Rocket tá com problema na interface Wireless tb, mas é uma esperança pra que os problemas de LAN reduzam bastante, espero!



  3. #23

    Padrão Re: Deixando de Comprar ubiquiti

    Pessoal eu ja tenho alguem que consegue arrumar tudo, ja testei, mandei 20 pcs e volto 90% funcionando me cobro 50 a 60 reais cada, esta pessoa me pediu para nao divulgar o telefone dela ainda pois esta importando mais chips da china para o reparo da série M

    nao se disfazem de seus equipamentos temos alguem que concerta finalmente

  4. #24

    Padrão Re: Deixando de Comprar ubiquiti

    o piri, durante muito tempo sempre afirmaram que era o kendi, mas não so isto não o hardware deixa de responder por algum motivo muito obscuro ainda.



  5. #25

    Padrão Re: Deixando de Comprar ubiquiti

    Se a troca da versão do firmware respondeu bem, então o problema todos estes anos era só de firwmare?

    Será que estamos sendo "ainda laboratório" para os fabricantes?

  6. #26

    Padrão Re: Deixando de Comprar ubiquiti

    Citação Postado originalmente por 1929 Ver Post
    Se a troca da versão do firmware respondeu bem, então o problema todos estes anos era só de firwmare?

    Será que estamos sendo "ainda laboratório" para os fabricantes?
    sempre seremos! nunca de fato compramos o produto totalmente acabado.



  7. #27

    Padrão Re: Deixando de Comprar ubiquiti

    Nao sei dizer se todos os problemas com a LAN "queimada" serão solucionados pelo firmware, seria bom aparecer mais gente pra fazer testes.

    É, pois é... será que levaram tanto tempo assim pra descobrir que o problema era software?? Difícil acreditar, né? Mas se for, pelo menos temos uma solução!

  8. #28

    Padrão Re: Deixando de Comprar ubiquiti

    Citação Postado originalmente por raumaster Ver Post
    Nao sei dizer se todos os problemas com a LAN "queimada" serão solucionados pelo firmware, seria bom aparecer mais gente pra fazer testes.

    É, pois é... será que levaram tanto tempo assim pra descobrir que o problema era software?? Difícil acreditar, né? Mas se for, pelo menos temos uma solução!
    Pessoal não estamos confirmando que seja o software não, mas pode ser que algum componente receba alguma instrução em nivel de hardware e comportamendo de uma forma inesperado, e com o tempo danificar isto é possivel, o estranho é, si isto for a causa talvez teriam que modificar o hardware também, e não sei afirmar como como estão os ultimos modelos internamente.



  9. #29

    Padrão Re: Deixando de Comprar ubiquiti

    vou realizar testes...

  10. #30

    Padrão

    Referente a queima da porta lan é ocasionado quando não é feito o aterramento correto e quando não é utilizado cabo e conector blindado.

    Porém faz 10 meses que não comprou linha ubiquiti e estou satisfeito



  11. #31
    Avatar de flacknet
    Ingresso
    Aug 2013
    Localização
    Araruama, Rio de Janeiro, Brasil
    Posts
    136

    Padrão

    Citação Postado originalmente por vendasubiquiti Ver Post
    Referente a queima da porta lan é ocasionado quando não é feito o aterramento correto e quando não é utilizado cabo e conector blindado.

    Porém faz 10 meses que não comprou linha ubiquiti e estou satisfeito
    Resumindo a porta LAN da Ubiquiti é uma bosta, alias ate RB´s estão com este problemas, eles usam chipset atheros, pois os da intelbras ( wom5000 ) que usa ralink, não apresenta este problemas.
    Agora vir aqui falar que é porque o cabo não ta aterrado, que cabo não é blindado, o conector idem, isto ja foi desmentindo a muito tempo, pois tem gente que usa isso tudo e ja perdeu muita coisa.

  12. #32

    Padrão

    Citação Postado originalmente por flacknet Ver Post
    Resumindo a porta LAN da Ubiquiti é uma bosta, alias ate RB´s estão com este problemas, eles usam chipset atheros, pois os da intelbras ( wom5000 ) que usa ralink, não apresenta este problemas.
    Agora vir aqui falar que é porque o cabo não ta aterrado, que cabo não é blindado, o conector idem, isto ja foi desmentindo a muito tempo, pois tem gente que usa isso tudo e ja perdeu muita coisa.

    O melhor equipamento chama-se variável, cada um atribui o valor que mais lhe agrada. Os programadores entenderam.



  13. #33

    Padrão

    Seguinte, vocês falam de Ubiquiti...
    Qualquer equipamento de qualquer marca pode dar problema.

    CCR1036 com problema.. (Reiniciando.. e não era software, trocando resolveu.., porta queimada etc)
    R210 com problema..
    RB44Ge com problema..
    Não lembro quantas RB493 com portas queimadas já trocamos (Muitas)..
    RB800 que não liga mais..
    RB750 que "enlouquece" funciona um pouco e para..
    RB2011 que trava..
    CCR1016 que funciona um pouco, derrepente sobe os tempos e para..
    CIP850 que não funciona..
    CIP850 que se não estiver aterrada da chiado e não completa ligação..
    SXT.. tenho 12 paradas, DOZE. Isso que só tinha 2 enlaces com elas, e troquei até que fechou 12 queimadas.
    Elsys.. Affs.. Quantos roteadores, e quantos APs..
    AirLive.. Vários...
    OIW, os roteadores, tenho pilhas com problema!
    Intelbras vários roteadores também..
    Antenas da Aquario, aquelas panelinhas branca...
    Antena de disco Aquario..
    Cartão Engenius.. Nossa, uma caixa!
    Cartão XR5.. XR2.. vários!
    Comba.. é rádio digital também queima..
    Fontes.. aos montes e sem um padrão de marca.. simplesmente queimam.
    E dai tem UBNT tb!
    Rocket M5 queima, AirGrid queima, Nano Bridge queima..


    Pessoal, quantas vezes esses equipamentos já salvaram vocês? Quantas vezes uma RB493 me ajudou... nem por isso vou vir aqui sentar o cacete na marca.

    Isso que foi falado do aterramento... É isso sim e pronto!
    É aterramento!

    Depois que começamos a padronizar nossos POPs com aterramento não troco mais nada a não ser as baterias...
    Querem a solução em POP?!
    Rack com:
    Patch Panel
    Patch POE
    RB2011
    Régua Energia
    Fonte Volt 24V
    2 Bateria 12V 7A
    A Régua de Energia vai ligado em 1 Disjuntor, DPS e aterramento.
    Os cabos que vão pros equipamentos tem que ter a malha pra aterramento... Você liga todos no mesmo local e aterra!

    Funciona!!



    ...

    Ah, mas no cliente queima..
    Eu sei que queima..
    Tivemos um lote aqui que queimou muita coisa, hoje já não vemos isso como um problema, o retorno que temos com Ubiquiti compensa eventuais trocas e estamos consertando os com problema.

    Na boa.. não venham aqui queimar marcas e fabricantes.
    Eu tenho equipamentos parados aqui de uma fabricante de antenas do Brasil.. onde compramos 4 antenas de mais de 1000 reais que são uns aquários (E não é da marca aquario)! Entra água no iluminador e são uma bosta... E nem por isso vim queimar a marca aqui.
    Vejo seguido pessoal falando bem da marca e sinto vontade de vir e postar minhas experiencias com essa dita marca..
    Mas se funciona pra você.. Beleza! Se não funciona não precisa vir falando como se fosse o dono da verdade e como se tivesse feito tudo certo e revisado N vezes.

    Se quiserem venham e postem testes.. e resultados, postando o que ocorreu pra vocês, o seu feedback.
    E com fotos e afins, porque já vi pessoal reclamando tanto e vai ver a instalação é porca e ainda acham que ta bem feitinho.

    Ta loco.

    Edit:
    Fora que vejo muitas vezes pessoal queimando equipamento tendo testado um par...
    Não é assim que funciona!

  14. #34

    Padrão

    a verdade que o pessoal quer é comprar um equipamento eterno.



  15. #35

    Padrão

    Citação Postado originalmente por biohazzard Ver Post
    a verdade que o pessoal quer é comprar um equipamento eterno.
    Amigo, o problema é que estamos nos acostumando a ter equipamentos que durem menos. E, quando alguém pede algo com QUALIDADE, as pessoas acham que querem "equipamentos eternos". Não estou aqui pra atacar, mas o fato é esse! Meu pai tem um fusca 78 (e um Siena), e ele não quer que seja eterno; mas que dure um pouco mais que os de hoje em dia. E olha que estamos falando do ano de 1978! rs..

    Quanto a sermos "beta testers" da UBNT: quem não é? O grande lance é ela ser humilde e responsável o suficiente para classificar o desenvolvimento do firmware dela entre STABLE e UNSTABLE, e ter, é claro, desenvolvedores competentes pra isso. Não que não sejam, mas o processo deveria ser levado mais a sério.

    Quanto à porta LAN, acho que tanto o software quanto o hardware podem ser, sim, motivos para a queima da mesma. Mas dizer que é SÓ por causa do firmware mal escrito, creio que não. Acho que pecam muito no aterramento, qualidade dos componentes e nas mentiras que são vendidas quando um produto é lançado.

    Existem muitas pessoas que querem algo milagroso e barato. BAD NEWS: não existe! Sou a favor do bom, [mais-ou-menos]barato e estável. Milagres? Eu peço por quem realmente precisa.