+ Responder ao Tópico



  1. #1

    Padrão Radios SIAE

    Boa tarde, vamos ao meu problema.. estou com par de radio da siae.. montado em um enlace de 37 km antenas de 1,20 com sinal.. sem fazer o alinhamento correto de -59, porem estou tentando trafegar .. com ele e nao estou conseguindo.. fiz todos os teste possivel de configuracao.. Quero saber se tem alguem com experiencia nesse radio que possa me ajudar!!..

    Falando se tem mais algo pra fazer..

    So de esclarecimento, tenho varias frequencia .. tenho wi2be.. alcatel.. estou com 2 pares da siae.. um ja esta montado,

    Agradeco!!! a todos

  2. #2

    Padrão

    Citação Postado originalmente por hugoconnect Ver Post
    Boa tarde, vamos ao meu problema.. estou com par de radio da siae.. montado em um enlace de 37 km antenas de 1,20 com sinal.. sem fazer o alinhamento correto de -59, porem estou tentando trafegar .. com ele e nao estou conseguindo.. fiz todos os teste possivel de configuracao.. Quero saber se tem alguem com experiencia nesse radio que possa me ajudar!!..

    Falando se tem mais algo pra fazer..

    So de esclarecimento, tenho varias frequencia .. tenho wi2be.. alcatel.. estou com 2 pares da siae.. um ja esta montado,

    Agradeco!!! a todos
    Vc ativou as interfaces de rede? Vc esta configurando pela web ou pelo Subnetwork Craft Terminal?



  3. #3

    Padrão

    Olha amigo,,nao faz muito tempo mais montamos 1 aki no provedor com 42km e tenho sinal de -48 ..e o meu projeto é para -44db..quando começamos a motagem do rdio tabem conseguimos sem alinhar 1 sinal de -70 so que nao conseguia trafegar, segundo o engenheiro que se nao consegui-se pelo menos -58db realmente nao conseguiria trafegar..acho que vc pode tentar mais o alinhamento..pela sua distancia tem que ficar com 1 sinal bem melhor do que vc consegui..so assim vc vai conseguir trafego.





    Citação Postado originalmente por hugoconnect Ver Post
    Boa tarde, vamos ao meu problema.. estou com par de radio da siae.. montado em um enlace de 37 km antenas de 1,20 com sinal.. sem fazer o alinhamento correto de -59, porem estou tentando trafegar .. com ele e nao estou conseguindo.. fiz todos os teste possivel de configuracao.. Quero saber se tem alguem com experiencia nesse radio que possa me ajudar!!..

    Falando se tem mais algo pra fazer..

    So de esclarecimento, tenho varias frequencia .. tenho wi2be.. alcatel.. estou com 2 pares da siae.. um ja esta montado,

    Agradeco!!! a todos

  4. #4

    Padrão

    Meu enlace com mikrotik 2x2 portal gigalan e antenas de 1.2mt 5.8ghz em 44km, ainda sem ajustes finos marca -55 na média e passa 140MB half, ou 70mb full. Conseguir colocar sinal até em -51 mais oscilou ao apertar a antena, acredito que com ajuste fino eu consiga linkar com -44.

    Agora um SIAE com -70 de sinal, pelo preço era para passar pelo menos 100MB half, essa disculpa de sinal abaixo de -58 pra trafegar é conversa fiada.



  5. #5

    Padrão

    Senhores, vc captar um sinal a -70 é uma coisa, e ter o enlace fechado em -70 é outra! Se não esta trafegando o enlace não esta fechado... não é porque vc esta recebendo sinal que o enlace esta fechado... isso ai num é UBIQUITI não... rsrsrsrs
    Esse -70 que vc esta pescando é lóbulo lateral e com ele não é possível fechar o enlace, vc não postou a frequência, mas tenho CERAGON DE 7GHZ com antena de 1.20m fechado a 45km com sinal -48... utilize duas equipes e multímetros espetados em DC na ODU para localizar o melhor sinal... assim que conseguir o melhor sinal depois que vc parte pra configuração meu chapa! em Microondas qualquer coisa pra cima de -50 não presta, pois se der uma mijada na frente da antena o sinal vai modular e o link vai cair....

  6. #6

    Padrão

    Citação Postado originalmente por delegato Ver Post
    Meu enlace com mikrotik 2x2 portal gigalan e antenas de 1.2mt 5.8ghz em 44km, ainda sem ajustes finos marca -55 na média e passa 140MB half, ou 70mb full. Conseguir colocar sinal até em -51 mais oscilou ao apertar a antena, acredito que com ajuste fino eu consiga linkar com -44.

    Agora um SIAE com -70 de sinal, pelo preço era para passar pelo menos 100MB half, essa disculpa de sinal abaixo de -58 pra trafegar é conversa fiada.
    amigo não queira comparar um enlace feito com mikrotik ( lantencia, estabilidade, banda ) com um radio licenciado
    o radio licenciado ou passa todo que promete ou não passa nada