+ Responder ao Tópico



  1. até agora sem problemas, :O será que arrumando uma fonte mais potente para o modem, para de travar ou abrir apenas o facebook? pois só fica abrindo o face la pelas 9 da noite e as outras paginas não abrem.

  2. Citação Postado originalmente por Welitonxd Ver Post
    até agora sem problemas, :O será que arrumando uma fonte mais potente para o modem, para de travar ou abrir apenas o facebook? pois só fica abrindo o face la pelas 9 da noite e as outras paginas não abrem.
    Nesse caso pode ser culpa do seu modem roteado, que não está
    suportando o tráfego de pps.

    - - - Atualizado - - -

    Citação Postado originalmente por Welitonxd Ver Post
    até agora sem problemas, :O será que arrumando uma fonte mais potente para o modem, para de travar ou abrir apenas o facebook? pois só fica abrindo o face la pelas 9 da noite e as outras paginas não abrem.
    Nesse caso pode ser culpa do seu modem roteado, que não está
    suportando o tráfego de pps.



  3. ontem a noite deu o mesmo problema, ficando mais ou menos 1 minuto com perda, mas depois normalizou, diminuiu muito, mas continuarei analisando.

  4. ocorre o mesmo problema, hoje aconteceu inumeras vezes. olhando na rb quando acontece o problema a taxa de transmissao fica zerada todo tempo no cabo que recebe internet do modem, enquanto a taxa de recebimento fica alguns kb alternando, e no cabo que vai pro switch fica alternando o tx e o rx. normal.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         problema.PNG
Visualizações:	44
Tamanho: 	6,8 KB
ID:      	51512  
    Última edição por Welitonxd; 29-04-2014 às 09:35.



  5. Citação Postado originalmente por alexrock Ver Post
    Nesse caso pode ser culpa do seu modem roteado, que não está
    suportando o tráfego de pps.

    - - - Atualizado - - -


    Nesse caso pode ser culpa do seu modem roteado, que não está
    suportando o tráfego de pps.
    nem é pois esta ocorrendo pela manhã também, agora em horarios alternativos, e nem tem mais de 5 pessoas online.
    preocupado com isso.






Tópicos Similares

  1. Perda de ping e tambem ping alto mikrotik
    Por Cristhianvha no fórum Redes
    Respostas: 10
    Último Post: 09-01-2009, 12:46
  2. routerboard 133 com 3 cartões com perda de ping
    Por adrandrade no fórum Redes
    Respostas: 15
    Último Post: 17-06-2008, 23:24
  3. [Problema] AP2000 - Perda de Ping
    Por pedroantonio no fórum Redes
    Respostas: 8
    Último Post: 05-11-2007, 11:25
  4. Analize de ping (client<--->Gateway)
    Por lucasmellon no fórum Redes
    Respostas: 2
    Último Post: 01-09-2007, 19:51
  5. Respostas: 5
    Último Post: 18-11-2003, 19:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L