Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão

    Citação Postado originalmente por nilmar1105 Ver Post
    Olá, estou com o seguinte problema:

    alguns clientes não conseguem assistir videos do youtube,
    e nesses mesmos clientes, com o meu notebook, eu consigo ver,
    ou seja, na mesma conexão do cliente, com o meu notebook eu consigo ver os videos,
    e no pc do cliente nao roda,
    já atualizei flash player, e olhei todas as configurações, tah tudo certo...
    as vezes, raramente, acontece d ciente conseguir assistir, mas logo volta a não conseguir...

    parece problema de dns ou coisa assim, mas não é....

    se deixa um tempão, tipo, 5minutos, o video começa a carergar, normal... mas demora uma eternidade até encontrar o video pra começar a fazer o streaming

    alguem aih tem uma luz pra mim?
    Amigo Verifique MTU e DNS.
    se tiver usando DNS de operadora monte seu proprio server de DNS e não fique dependente de DNS de operadora Verifique os MTU.

    abraços.

  2. #8

    Padrão

    é dns proprio, as configuraçoes sao todas dhcp, eu uso hotspot em dhcp....

    as configuraçoes estao iguais as do notebook...
    assim, as configuraçoes da conexao devem estar certas, pq eu uso o notebook direto na conexao do cliente,
    no meu notebook o carregamento começa instantaneamente, e no cliente o video demora de 5 a 10 minutos para comear a carregar, depois disso o carregamento é normal... nesse tempo fica aparecendo as bolinhas de loadingo do youtube... parece que o youtube nao encontra o video, mas no notebook eh normal... seria problema de alguns computadores de clientes? mas todos com o mesmo problema?
    eh bem estranho



  3. #9

    Padrão

    Citação Postado originalmente por flacknet Ver Post
    qual roteadores dos clientes?
    Qual DNS usa nos clientes e veja se esta igual o que esta no seu Notebook
    uso nanostation m5 loco para receber o sinal nos clientes, roteador de rede sem fio, eu recomendo a ele tplink...
    odns é proprio meu...
    e as configuraçoes de rede do pc e do note estão iguais

  4. #10

    Padrão

    um cliente meu reclamou disso, mas ele usa o google chrome, bastou desinstalar e reinstalar que o problema foi resolvido