Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Arthur Bernardes Ver Post
    Nem sempre alta potência é sinônimo de qualidade, você gera muito ruído.
    Concordo em numero, gênero e grau.

  2. Citação Postado originalmente por fhilippe Ver Post
    A visada é limpa, hj troquei todas antenas, esqueci de comentar, estava usando um amplificador de 1 watt na torre, usando bullet 2+hiperlink omni direcional+amplificador 1watt.

    Também troquei o filtro de linha.

    Obrigado a todos e abraços


    Bom Dia Amigo.

    O seu caso é o clássico caso que " Vc mesmo estava gerando problema para você!!!"
    Colocar amplificado de 1watt para um link desses foi o seu maior erro.
    Amplificadores são usados em Links muito distantes onde o sinal recebido sofre alguma degradação, em razão de desvainecimento, ou outro fator.
    Nunca, e repito aqui, nunca usem amplificadores em links de curta distância!!
    Mesmo que haja uma interferência forte na região do enlace, tem-se outras maneiras de contornar esse tipo de problema.

    Quanto a proteger os equipamentos de descargas elétricas e eletromagenéticas, comece pela escolha
    dos equipamentos corretos, se moras em uma área com alto grau de descargas elétricas, tens que escolher
    equipamentos robustos com maior proteção à esse tipo de fenômeno,ok.
    Existem técnicas de aterramento que protegem sua rede das descargas elétricas, porém devem ser feitas por PROFISSIONAIS da área, e nunca por qualquer pessoa. aterramento é coisa séria.
    Enfim, o seu problema não é e nem nunca foi as antenas. inclusive o nome do tópico deveria ser alterado.

    Fiquem atentos para as suas redes. as vezes o problema não é o vizinho e sim o seu modo de instalar os equipamentos.

    Bom dia a todos.



  3. Citação Postado originalmente por leandrolopeswifi Ver Post
    Bom Dia Amigo.

    O seu caso é o clássico caso que " Vc mesmo estava gerando problema para você!!!"
    Colocar amplificado de 1watt para um link desses foi o seu maior erro.
    Amplificadores são usados em Links muito distantes onde o sinal recebido sofre alguma degradação, em razão de desvainecimento, ou outro fator.
    Nunca, e repito aqui, nunca usem amplificadores em links de curta distância!!
    Mesmo que haja uma interferência forte na região do enlace, tem-se outras maneiras de contornar esse tipo de problema.

    Quanto a proteger os equipamentos de descargas elétricas e eletromagenéticas, comece pela escolha
    dos equipamentos corretos, se moras em uma área com alto grau de descargas elétricas, tens que escolher
    equipamentos robustos com maior proteção à esse tipo de fenômeno,ok.
    Existem técnicas de aterramento que protegem sua rede das descargas elétricas, porém devem ser feitas por PROFISSIONAIS da área, e nunca por qualquer pessoa. aterramento é coisa séria.
    Enfim, o seu problema não é e nem nunca foi as antenas. inclusive o nome do tópico deveria ser alterado.

    Fiquem atentos para as suas redes. as vezes o problema não é o vizinho e sim o seu modo de instalar os equipamentos.

    Bom dia a todos.

    Bom dia caro colega, como disse anteriormente, nunca tinha tido este problema, agora que tirei os amplificadores, ficou muito melhor.

    Da próxima vez vou escolher equipamentos mais robustos e com certeza vou fazer o aterramento de todas as torres.

    Agradeço pela colaboração de todos.

  4. fhilipe, que legal teu post. fico feliz em saber que ajudei dando a dica certa.
    amplificadores são usados somente em casos raros. normalmente em frequencias baixas . valeu por dar o feedback.
    Abraço.






Tópicos Similares

  1. Antenas ubiquiti com CCQ baixo no painel APC 5M 90+
    Por cristianojpr no fórum Intelbras
    Respostas: 18
    Último Post: 17-03-2017, 14:50
  2. Sinal do cliente oscilando muito.
    Por FernandodeDeus no fórum Redes
    Respostas: 8
    Último Post: 22-07-2010, 09:29
  3. Respostas: 11
    Último Post: 27-05-2010, 13:10
  4. Mk+antena omni aquario 14dbi com sinal fraco
    Por infojet no fórum Redes
    Respostas: 6
    Último Post: 13-04-2009, 18:28
  5. Sinal wireless oscilando muito
    Por schuch no fórum Redes
    Respostas: 15
    Último Post: 03-11-2006, 14:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L