Página 6 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Rapaz.....

    Eu quando tenho problemas com o Won-5000, apenas vou no meu distribuidor e peço a troca do mesmo... Sendo uma vantagem ter a garantia de 1 ano.

    Agora se me alguem me pedir uma sugestão eu sugeria UBNT/MK.

    Só que depois de começar a comprar o Won-5000, creio q já troquei uns 10 ou mais por defeito no distribuidor. e no mesmo periodo troquei somente 1 nanostation.

    Vejo o seguinte, pra atender clientes até 1 km com visada 100% limpa ele funciona, mas o ideal é bem menos disso.
    E a maioria é sabedora que rede mista é uma batata quente na mão do tecnico. Por isso é mais pratico defender uma marca para o POP.

    O assunto do POST foi sobre o firmware 3.2, e respondi que tem alguns equipamentos que ao se instalar, o mesmo e começa a dar problemas no DHCP.
    Para mim, quem estiver se dando bem com o equipamento, pode comprar.
    Para os meus concorrentes, Peço que comprem! Assim como eu... Pois não disse que não compro...
    Simplesmente falei que o produto não é todo esse comercial que estão apontando...
    Ou dizer que o equipamento da UBNT não é totalmente compativel e seria melhor o APC-5M pois o mesmo é Intelbras.
    Sendo que o mesmo APC-5M tem protocolo proprietário que é imcompativel com Won-5000 se habilitado.

    Se o suporte da Intelbras, quiser a consultoria de alguns usuários do forum... Quem sabe NÊ... Pagando bem que mal tem.

    Agora, o bom dos equipamentos UBNT é a simplicidade na configuração e instalação final.

    Aqui uso meu nome pessoal para meu nick/apelido. Se um concorrente meu me encontrar no forum vai saber que se trata de EU.

    Dou por encerrado minha participação neste POST, pois o produto é escolha de cada um, e não adianta eu puxar sardinha para qualquer um dos lados, pois os dois produtos tem seus lados Negativos e Positivos. Para mim que não consegui configurar o produto como se deve. Tive problemas, e por enquanto não estou capitalizado para fazer o treinamento na Sede da Intelbras.
    Creio que nunca entrei em contato com o Suporte, pois sou mais uma formiginha e compro de unidade e não de lotes de 100. Pois tenho total certeza que se assim fizesse, Os telefones iriam tocar e o povo da Intelbras Ouviriam minha VOZ.
    Certeza tenho que nunca fiz o treinamento para configurar todos os UBNTs que instalei e deram certo.

  2. Boa noite a todos ! como tem muitos aqui do forum respondendo vamos dar nossa contribuição ! primeiro acho que o pessoal daqui devia acreditar um pouco mais no produto nacional ! auguem aqui já teve um suporte das outras marcas importadas como o suporte da intelbras ???
    O wom quando saiu com os primeiros firmware acho q 1, 2 sei lá ! eram mesmo terríveis ! mas depois do firm 3 não tivemos mais problemas o provedor que sou parceiro me indicou e usa o wom desde o lançamento e eles tem mais de 200 rodando na rede com planos de 1 a 6 mega e apenas duas trocas por defeitos ! então acho que pode variar de região pra região e vários outros fatores ! instalação ruim , variação de tenção na rede elétrica ,descargas atmosféricas , cabos de má qualidade e etc .
    Nai sei se sou referençia do produto porque ainda tenho poucos na rede mas até agora nada a reclamar ! aqui são micro células com omnitik com no máximo 1 km e ta de boa ... vou continuar investindo no nacional ainda mais agora com a wom mimo porque assim posso usar com o apc 5 e ver noque da.



  3. Rapaz não sei e porque dou sorte com os wom 5000, mas já tenho vários instalados para o provedor de meus amigos e todos estão funcionando sem problemas.
    Obs: já comprei um mimo vou fazer uns testes pra ver se presta.

  4. Citação Postado originalmente por delegato Ver Post
    Olha sobre essa WON 5000 da intelbras, não posso falar nada pois nunca usei, agora a WOG 212, essa sim é um LIXO total, o equipamento trava no modo AP isso sem nenhum cliente conectado!!! é incluível, com certeza bug de firmware, há inúmeros relatos e a intelbras nunca lançou firmware para corrigir, lembrando ela estando no modo Ap bridge ela trava a wireless, não por sobre carga, trava até mesmo com um ou nenhum usuário conectado!, ae devo entrar pela LAN e da um reboot ae volta ao normal chega a ficar alguns dias mais trava sempre!!!, dizem se tiver no modo AP router ela trava e nem acesso pela LAN dá ae é osso ter que andar alguns KM para desligar e ligar!!!.

    Arrumei um firmware AirOs modificado para rodar na wog, problema que vou ter que retirar tudo pois só aceita atualização por TFTP.

    Pois bem não comprem essa WOG!!! é pura dor de CABEÇA.
    mas é essa minha Raiva com a Intelbrás, como pode uma empresa tão grande ter tanto descaso. Vender um equipamento com firmware tão limitado como o da Wom 5000. E se orgulhar de ter um puta de um suporte,que te obriga a fazer interurbano quando não fazem manuais decentes.

    E as atualizações, porque são tão demoradas, porque poucas correções de bugs, será que só revendem ou montam esse hardware chines nobrasil, mas não tem equipe para desenvolver o software?



  5. BOA TARDE, UTILIZO AQUI FAZ UNS 6MESES E SEM PROBLEMAS E SUPORTE MUITO BOM, EXCELENTE CUSTO BENEFICIO, PRA QUEM NAO TA DANDO CERTO PROCURE UMA RECEITINHA DE BOLO QUE DA CERTO SIM , ATE NO PROPRIO ( assistente ) DO RADIO É SO SEGUIR PASSO A PASSO QUE FUNCIONA FACIL FACIL. CLARO QUE PODE E DEVE MELHORAR SO QUE JA ESTA BOM, JA DA PRA UTILIZAR SEM PROBLEMAS.






Tópicos Similares

  1. Respostas: 4
    Último Post: 25-01-2016, 15:43
  2. Respostas: 6
    Último Post: 05-05-2013, 11:07
  3. Respostas: 4
    Último Post: 19-09-2012, 08:59
  4. Respostas: 3
    Último Post: 12-10-2003, 14:14
  5. Respostas: 3
    Último Post: 07-01-2003, 22:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L