Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #41

    Padrão

    @MarcusMaciel, na verdade estamos falando da qualidade da imagem/definição e nao o tamanho a que vc se refere...por isso falei pra ele upar na galeria...la a qualidade fica melhor...aqui, colocando como anexo, seja ele pequeno ou grande a qualidade da imagem fica ruim...capitch...hehehe...abraço

  2. #42

    Padrão

    Citação Postado originalmente por delegato Ver Post
    Olha sobre essa WON 5000 da intelbras, não posso falar nada pois nunca usei, agora a WOG 212, essa sim é um LIXO total, o equipamento trava no modo AP isso sem nenhum cliente conectado!!! é incluível, com certeza bug de firmware, há inúmeros relatos e a intelbras nunca lançou firmware para corrigir, lembrando ela estando no modo Ap bridge ela trava a wireless, não por sobre carga, trava até mesmo com um ou nenhum usuário conectado!, ae devo entrar pela LAN e da um reboot ae volta ao normal chega a ficar alguns dias mais trava sempre!!!, dizem se tiver no modo AP router ela trava e nem acesso pela LAN dá ae é osso ter que andar alguns KM para desligar e ligar!!!.

    Arrumei um firmware AirOs modificado para rodar na wog, problema que vou ter que retirar tudo pois só aceita atualização por TFTP.

    Pois bem não comprem essa WOG!!! é pura dor de CABEÇA.
    Bom dia,

    Abaixo você pode fazer o download da versão de firmware mais atual do WOG212. Acrescentamos que está é a terceira versão de firmware disponível.
    Lembrando que este equipamento é uma CPE e não Base Station. Se você quiser utilizar um rádio como AP, sugerimos o
    APC 2M-90.

    http://www.intelbras.com.br/suporte_...lng=1&prod=395

    At.

    Suporte Digital Intelbras



  3. #43

    Padrão

    Bom dia Pessoal,

    Abaixo segue o link da versão de firmware v3.3 beta do WOM5000 SiSo.

    http://www.intelbras.com.br/suporte_...lng=1&prod=718


    14/05/2014 VERSÃO 3.3-BETA
    Correções:

    * Se estiver configurado com criptografia WEP e mudar para somente N, a opção de criptografia é ocultada mas os opções de chave não;
    * Erro (-100) ao pressionar o botão reset;
    * Alteração da criptografia ao trocar modo AN para somente N;
    * Alteração do valor do piso de ruído em modo AP;
    * Instabilidade com múltiplos equipamentos associados com modo "Cliente WDS";
    * Sinal - duplo (--) na tela Estatísticas WDS;
    * UPNP não inicializa;


    Melhorias:
    * Links de configuração na tela de status;
    * Desativado controle de potência automático (modo cliente);
    * Repaginação da tela de Status;
    * Redirecionar para configuração de criptografia ao clicar em conectar no site survey;
    * Site survey não altera mais o modo de operação para Cliente quando operando como WDS;
    * Exibe tela de status ao invés de retornar código de erro -100;
    * Pequenos ajustes de tradução;

    At.

    Suporte Digital Intelbras