Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Minha humilde opinião(após verificar antena,Flex,cabo RGC 213;alimentação,retificador)já vi engenheiros errando cálculos mas não parece ser o caso pois o sinal esta -40 dbi(qual o sinal quando perde enlace?),seria mais coerente para tentar ajudar o amigo,seria importante nos informar as coordenadas para uma nova simulação,verificar o trajeto se não foi construído alguma edificação alta,se não plantaram uma lavoura de eucaliptos por exemplo(RS) já aconteceu com a gente(projeto feito pela Ericson);verificar se coincidentemente a energia a noite a não esteja caindo muito e o radio trabalhando com menos de -48v;verificar a isolação do guia de onda(flex)caso seja antena acoplada veja se a vedação esteja 100%,dificilmente seria problema de ODU,pois o defeito informado é com umidade.
    Tivemos um problema que era uma interferência de outro enlace(todos os dois licenciados junto a Anatel)mas guando chegava a noite ou chovia um pouco a propagação melhorava(espero que todos saiba um pouco de propagação,para não dizerem que a frequência é alta,esta frequência só funciona com visada perfeita e bla,bla)em nosso caso foi habilitado a criptografia que o fabricante instalou sem ativar e trocamos umas das antenas elevando o sinal para -37,assim resolvendo o sinal.

  2. Desculpe a demora, coordenadas, pop principal, Latitude: 22° 6'27.60"S Longitude: 41°28'10.42"O Morro de onde vai sair o link, latitude: 21°47'38.18"S Longitude: 41°26'48.97"O, o ptp vai ser mudado para esse ponto.

    - - - Atualizado - - -

    Essas são de onde está saindo o link atualmente, Latitude: 21°45'25.74"S Longitude: 41°19'24.82"O



  3. Antenas de 1,20cm

  4. Pessoal valew ai pela ajuda e tudo +, o problema foi resolvido mudando o ptp para o local citado anteriormente, está passando 400MB full. Valew.



  5. muito bom, parabéns ou seja, era mesmo freznel né?
    Citação Postado originalmente por adbthomaz Ver Post
    Pessoal valew ai pela ajuda e tudo +, o problema foi resolvido mudando o ptp para o local citado anteriormente, está passando 400MB full. Valew.






Tópicos Similares

  1. Problemas com Rádios: Zinwel e Samsung AP2000
    Por petrolina360graus no fórum Redes
    Respostas: 13
    Último Post: 28-11-2005, 15:27
  2. problema com rádio
    Por alisson no fórum Redes
    Respostas: 5
    Último Post: 27-09-2005, 07:33
  3. problema com rádio
    Por alisson no fórum Redes
    Respostas: 1
    Último Post: 24-09-2005, 11:09
  4. Problemas com Radio SENAO
    Por clistenis no fórum Redes
    Respostas: 7
    Último Post: 13-10-2004, 21:14
  5. Problema com RADIO
    Por epf no fórum Servidores de Rede
    Respostas: 4
    Último Post: 15-07-2004, 08:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L