+ Responder ao Tópico



  1. voce usa pcc? vai em ip > firewall> mangle > mark conection

  2. Citação Postado originalmente por wesleydialmeida Ver Post
    voce usa pcc? vai em ip > firewall> mangle > mark conection
    Não utilizo pcc, mas isso resolveria o problema? Wesley, entre em contato in-box quero poder resolver esse problema o mais rapido possivel...



  3. Pessoal, eu estou no aguardo de um amigo de Naviraí, ele é muito bom no que faz, como eu estou em semana de prova na academia de Direito estou com pouco tempo para ver isso, mas prometo que assim que meu amigo me ajudar a resolver eu posto para vocês o mais rápido possível. minha rede é toda ubnt 5.8 M5, RB balance 750G 4 links de 15Mb da GVT nada de dedicado, uso como concentrador a RB 450G todos em PPPOE, Mk-auth como gerente de rede e Thunder Cache 7.1 licenciado 1400 Thredes. assim já ajuda quando eu conseguir que o amigo aqui me ajude a resolver vocês já saibam o que eu uso na minha rede. Sorte e aguardem, não vai demorar. As; Wyldner Tavares. Net-Max de Campo Grande MS.

  4. Alguém já conseguiu resolver esse problema? Estou no mesmo dilema. Já fiz de tudo e nada resolve.



  5. Também estou com o mesmo problema.
    Pelo que andei verificando o IP dos servidores sempre muda. Uma hora é um, depois já é outro. Não consigo achar solução para este caso.
    Até criei uma regra para que as portas do jogo saiam só por um link. Porém como ele também faz conexão pela porta 80 inviabilizou por completo esta estratégia.

    Alguém anda pesquisando uma outra solução para este lixo?






Tópicos Similares

  1. java .class não roda na slackware 10
    Por rpapa no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-05-2005, 07:39
  2. Servidor Fedora não entrando na rede
    Por lehalle no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-04-2005, 09:11
  3. MSSQL Nao roda na rede do Samba
    Por andrenishida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2005, 13:12
  4. Apache não funfa na rede interna com proxy!!
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-08-2003, 14:39
  5. Dominio não responde na rede interna...
    Por Perdigao no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-08-2003, 06:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L