+ Responder ao Tópico

  1. quanto voce cobra por reparo, a maioria de defeito aqui e perda de potencia.

  2. alguém sabe dizer qual e o ci responsável por esse problema de perda de potencia? as maldita nem chega escanear sinais.



  3. Citação Postado originalmente por kfdigital Ver Post
    alguém sabe dizer qual e o ci responsável por esse problema de perda de potencia? as maldita nem chega escanear sinais.
    Quem dá baixa potencia de transmissão é o amplificador queimado.
    Qual é o equipamento da Ubiquiti?

    Alguns usam o amplificador SIGE 2593, ou SE2593A20. Outros usam digamos o SZA-5044.

    As vezes tem no ML, agora só achei no Ebay:
    http://www.ebay.com/itm/1PCS-SE2593A...-/181362621194

    Tira a latinha da parte de RF e segue a trilha de tras pra frente, do conector da antena rumo ao chipset de RF, você vai passar por um CI de cerca de 7x7mm, é o amplificador. As vezes ele queima e simplesmente deixa de amplificar, aí a potencia simplesmente cai uns 15 ou 20dBm, mas as vezes ele queima a ponto de não sair nada de sinal.

    Já se o aparelho em questão nem escaneia nada, aí o amplificador não tem nada a ver (O amplificador é de TX. Escanear sinal é pra parte de RX). Nesses casos quem queima geralmente é o chipset de RF. Acho que mais da metade dos equiptos UBNT usam AR9280 e AR9287, o AR9280 tem no ML: http://produto.mercadolivre.com.br/M...ros-ar9280-_JM

    O chipset de RF é responsável por mandar sinal pro amplificador, e controlar ele. As vezes ocorre do amplificador entrar em curto e impedir a inicialização da CPE, é caso de CPE que além de não escanear nem operar como AP ainda por cima trava ou reinicia sozinha, geralmente culpa do amplificador em curto.

    Mas o resumo pode ser:
    Sem TX? Trocar os 2 amplificadores (1 em cada chain, 1 chain por polarização. Exceto Airgrid, afinal ele obviamente só tem 1 chain, 1 polarização)
    Sem RX? Talvez amplificador em curto (Ver se aquece demais), mas provavelmente precisa trocar o chipset de RF.

    Tem equipto que o chipset principal tem etapa de RF junto, é o caso dos novos AC, com chipsets Qualcomm, um QCA novo barato tem ethernet, cpu mips, e parte de RF tudo junto, mas eles também tem amplificador de saída (Tudo tem amplificador, desde lixinho Krazer/abocom, até cartão mini-pci velho de 2002).

    Geralmente quando queima o amplificador ele aquece a ponto de queimar o dedo se ficar com ele em cima, é igual o chipset ethernet de placa-mãe ATX ou de notebook, é um CI menor que 1x1cm que aquece a ponto de queimar o dedo, isso não é comportamento normal, se aquece demais tem que trocar.

  4. Olá Kfdigital,
    Airgrid M5 e bullet R$ 100,
    Nano e Nano loco M5 e Nanobridge $ 120.
    Agora so te damos como bom se estiver bom mesmo, para não dar retorno mesmo, para que compense e para conquistarmos o nosso cliente.

  5. Citação Postado originalmente por rubem Ver Post
    Quem dá baixa potencia de transmissão é o amplificador queimado.
    Qual é o equipamento da Ubiquiti?

    Alguns usam o amplificador SIGE 2593, ou SE2593A20. Outros usam digamos o SZA-5044.

    As vezes tem no ML, agora só achei no Ebay:
    http://www.ebay.com/itm/1PCS-SE2593A...-/181362621194

    Tira a latinha da parte de RF e segue a trilha de tras pra frente, do conector da antena rumo ao chipset de RF, você vai passar por um CI de cerca de 7x7mm, é o amplificador. As vezes ele queima e simplesmente deixa de amplificar, aí a potencia simplesmente cai uns 15 ou 20dBm, mas as vezes ele queima a ponto de não sair nada de sinal.

    Já se o aparelho em questão nem escaneia nada, aí o amplificador não tem nada a ver (O amplificador é de TX. Escanear sinal é pra parte de RX). Nesses casos quem queima geralmente é o chipset de RF. Acho que mais da metade dos equiptos UBNT usam AR9280 e AR9287, o AR9280 tem no ML: http://produto.mercadolivre.com.br/M...ros-ar9280-_JM

    O chipset de RF é responsável por mandar sinal pro amplificador, e controlar ele. As vezes ocorre do amplificador entrar em curto e impedir a inicialização da CPE, é caso de CPE que além de não escanear nem operar como AP ainda por cima trava ou reinicia sozinha, geralmente culpa do amplificador em curto.

    Mas o resumo pode ser:
    Sem TX? Trocar os 2 amplificadores (1 em cada chain, 1 chain por polarização. Exceto Airgrid, afinal ele obviamente só tem 1 chain, 1 polarização)
    Sem RX? Talvez amplificador em curto (Ver se aquece demais), mas provavelmente precisa trocar o chipset de RF.

    Tem equipto que o chipset principal tem etapa de RF junto, é o caso dos novos AC, com chipsets Qualcomm, um QCA novo barato tem ethernet, cpu mips, e parte de RF tudo junto, mas eles também tem amplificador de saída (Tudo tem amplificador, desde lixinho Krazer/abocom, até cartão mini-pci velho de 2002).

    Geralmente quando queima o amplificador ele aquece a ponto de queimar o dedo se ficar com ele em cima, é igual o chipset ethernet de placa-mãe ATX ou de notebook, é um CI menor que 1x1cm que aquece a ponto de queimar o dedo, isso não é comportamento normal, se aquece demais tem que trocar.
    valew mestre ótimo resumo.






Visite: BR-Linux ·  VivaOLinux ·  Dicas-L