Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Bom dia, amigo não sei o gnsoares, mas eu uso aqui o Hotspot e PPPoE na mesma interface da RB com faixa de IPs diferente, quando o cliente abre o navegador, se ele não fez a autenticação do PPPoE vai mostrar a tela do HotSpot, senão já libera a navegação caso ele esteja autenticado.

    Não trava, roda tranquilo. A RB é uma 1100AHx2 junto ainda com o MK-Auth.

    Abraço.

    Citação Postado originalmente por edmarmega Ver Post
    @gnsoares você usa o hotspot e o pppoe na mesma interface da rb? tem que usar com dhcp ou tem como fazer sem dhcp?

  2. estou com seguinte problema ! na hora da instalação do cliente, configuro tudo certinho em ppoe ! na mk da como logado, mas a pagina hotspot insiste em aparecer mesmo na configuração ppoe. e sem net ! se eu colocar a senha conecta como hotspot. net normal. e na mk da logado os dois. rs
    obrigado






Tópicos Similares

  1. Problemas com HotSpot
    Por Samuelso no fórum Redes
    Respostas: 3
    Último Post: 17-02-2006, 23:13
  2. Login no Hotspot
    Por Delvalle no fórum Redes
    Respostas: 4
    Último Post: 30-01-2006, 10:23
  3. Hotspot
    Por pilantrox no fórum Redes
    Respostas: 1
    Último Post: 14-08-2005, 11:59
  4. Hotspot - qual o melhor AP??- outdoor
    Por dois no fórum Redes
    Respostas: 3
    Último Post: 07-07-2005, 09:46
  5. Preciso montar um hotspot
    Por ijr no fórum Redes
    Respostas: 8
    Último Post: 28-10-2004, 12:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L