Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por 1929 Ver Post
    Como é que está configurado o ACK no AP e nos WOG? automático?
    Ou com ACK baixo?

    Não afirmo que seja isso, mas ACK baixo pode funcionar bem para alguns clientes mas desconectar outros mesmo sendo próximos, pois pode acontecer que o WOG não seja perfeitamente calibrado para uma tabela de ACK padrão.

    Agora, se todos estão em defaul ou auto, esquece o ack

    Sim, tudo automático. Já fiz de tudo, baixei a potência (os WOG vem com alta potência ativada em default), desativei short preamble, coloquei tudo em B, voltei pra B+G, só não setei o ACK, mas não creio que vá alterar alguma coisa.

  2. Citação Postado originalmente por MDdantas Ver Post
    Alguma outra funcionalidade está sendo utilizada pelos WOG 212? Tipo: servidor DHCP, Controle de banda, Watchdog? tenta utilizar ele em modo Brigde e verifica esse teu POP, pois pode ser incompatibilidade. Acredito que seja por que o CPE atinja seu limite de processamento ou de Throughput.

    Nada, nenhuma dessas opções. Também não é o processamento pois eles fazem isso mesmo sem ter cliente conectado no servidor.
    Nas configurações básicas, o modo de operação está em bridge. Já nas configurações wireless está como cliente. Existe a opção Bridge (ponto a ponto). Tentei colocar, mas pede o MAC do AP. Fiz isso e cliquei em salvar, veio um aviso dizendo que tem que estar no mesmo canal do AP. Dei ok para setar o canal e não consegui mais acessar o rádio (estava acessando remoto). Parece que salvou a mudança mesmo avisando o erro. Não deveria.
    Agora tenho que ir na casa do cliente pra configurar. Mas nesse caso é problema, porque se eu tiver que mudar o canal do AP vou ter que mudar nos clientes!
    Ô radinho enjoado.
    Pensei em incompatibilidade com o MK, mas verifiquei que isso também acontece com Bulet em outro POP, embora não com a mesma frequência ou simultaneidade. Estou vendo que nesse POP vou acabar tendo que tirar os WOG.
    Se tiver mais alguma idéia, por favor não deixe de dar o toque. Vou tentar tudo que for possível antes de trocar os WOG. Ou o AP.



  3. Citação Postado originalmente por katraka Ver Post
    Nada, nenhuma dessas opções. Também não é o processamento pois eles fazem isso mesmo sem ter cliente conectado no servidor.
    Nas configurações básicas, o modo de operação está em bridge. Já nas configurações wireless está como cliente. Existe a opção Bridge (ponto a ponto). Tentei colocar, mas pede o MAC do AP. Fiz isso e cliquei em salvar, veio um aviso dizendo que tem que estar no mesmo canal do AP. Dei ok para setar o canal e não consegui mais acessar o rádio (estava acessando remoto). Parece que salvou a mudança mesmo avisando o erro. Não deveria.
    Agora tenho que ir na casa do cliente pra configurar. Mas nesse caso é problema, porque se eu tiver que mudar o canal do AP vou ter que mudar nos clientes!
    Ô radinho enjoado.
    Pensei em incompatibilidade com o MK, mas verifiquei que isso também acontece com Bulet em outro POP, embora não com a mesma frequência ou simultaneidade. Estou vendo que nesse POP vou acabar tendo que tirar os WOG.
    Se tiver mais alguma idéia, por favor não deixe de dar o toque. Vou tentar tudo que for possível antes de trocar os WOG. Ou o AP.
    Bom dia,

    Configure a distância manualmente no WOG212. Adicione um valor um pouco mais alto do que a distância real entre o AP e o Cliente.
    Verifique também se a opção de Watchdog está desabilita.
    No link abaixo está disponível a versão de firmware mais atual para o WOG212. Atualize em um dos WOG212 e faça um teste, não esquecendo das orientações anteriores.

    Firmware v1.03 WOG212:
    http://www.intelbras.com.br/arquivos...&idm=1&count=1

  4. Obrigado por responder, é bom saber que temos suporte da Intelbras no forum.
    Eu já havia atualizado o firmware dos WOG que estão reconectando com mais frequência. Nesse POP eles não ficam mais de 30 minutos conectados, geralmente reconectam após 10 minutos ou menos. E ao mesmo tempo! Nunca vi isso.
    Nenhum está com o watchdog habilitado. Estou setando a distância manualmente. Estão todos a menos de 1 km, estou setando 2 km. Vou observar e retorno.



  5. Citação Postado originalmente por katraka Ver Post
    Obrigado por responder, é bom saber que temos suporte da Intelbras no forum.
    Eu já havia atualizado o firmware dos WOG que estão reconectando com mais frequência. Nesse POP eles não ficam mais de 30 minutos conectados, geralmente reconectam após 10 minutos ou menos. E ao mesmo tempo! Nunca vi isso.
    Nenhum está com o watchdog habilitado. Estou setando a distância manualmente. Estão todos a menos de 1 km, estou setando 2 km. Vou observar e retorno.
    Configure a distância uns 200 metros a mais da distância do enlace.






Tópicos Similares

  1. CPE WOG 212 Intelbras me antederia?
    Por RoyNelson no fórum Intelbras
    Respostas: 12
    Último Post: 24-03-2015, 18:13
  2. CPE WOG 212 Intelbras e câmeras IPs no monitoramento de rua
    Por capitaoagnaldo no fórum Intelbras
    Respostas: 8
    Último Post: 25-02-2015, 10:45
  3. Respostas: 8
    Último Post: 13-11-2012, 23:53
  4. Respostas: 1
    Último Post: 06-10-2012, 12:43
  5. duvida sobre Intelbras wog 212 12dbi
    Por johnfjb no fórum Redes
    Respostas: 0
    Último Post: 28-09-2012, 15:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L