Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Setei a distância e não adiantou. Pra vc ter idéia, os 3 WOG desse POP estão conectados há exatos 2 minutos. Não sei mais o que fazer. O WOG pra mim estava sendo a melhor opção de radio 2.4 para cliente, e agora não pretendo mais comprar se não resolver esse problema. Estou cheio deles na minha rede e desse jeito vou ter que começar a substituir.

  2. Citação Postado originalmente por katraka Ver Post
    Setei a distância e não adiantou. Pra vc ter idéia, os 3 WOG desse POP estão conectados há exatos 2 minutos. Não sei mais o que fazer. O WOG pra mim estava sendo a melhor opção de radio 2.4 para cliente, e agora não pretendo mais comprar se não resolver esse problema. Estou cheio deles na minha rede e desse jeito vou ter que começar a substituir.
    Bom dia,

    Qual o tamanho do cabo de rede entre o WOG212 e o adaptador PoE? Sugerimos testar com um cabo menor que 30 metros.
    Com relação ao sinal, o WOG212 está enxergando a Base com que sinal?
    Qual equipamento você tem na sua Base? Ganho de antena, região configura, potência, etc?



  3. Katraca, você disse que tem bastante desses WOG instalados. E é só neste POP que está acontecendo isso?
    Estes WOG estão no cliente não estão? Pois você disse no início que eles desconectam do AP ao mesmo tempo.
    Se for assim, quem faz eles desconectarem é o AP.

    Caso não seja esta a aplicação dos WOG, explica como está usando

  4. Respondendo aos dois.

    Nenhum cabo tem mais de 10 ou 12 metros. O sinal sempre melhor que -60.
    Não acontece num único POP, acontece com Bullet, Groove e Metal. Os que costumam desconectar sempre na mesma hora são no Metal e no Bullet M2.
    O pior estava o Metal (não, a potência não está em default, está em 20). Eu coloquei outra antena na mesma torre com Bullet 2, conectei os 3 WOG nela e melhorou bastante. Já não reconectam com tanta frequência e nem ao mesmo tempo. Pelo menos resolvi esse caso por enquanto.
    Onde continuam reconectando vou mudar de rádio nos clientes, ou tentar conectar em outro POP.



  5. Citação Postado originalmente por katraka Ver Post
    Respondendo aos dois.

    Nenhum cabo tem mais de 10 ou 12 metros. O sinal sempre melhor que -60.
    Não acontece num único POP, acontece com Bullet, Groove e Metal. Os que costumam desconectar sempre na mesma hora são no Metal e no Bullet M2.
    O pior estava o Metal (não, a potência não está em default, está em 20). Eu coloquei outra antena na mesma torre com Bullet 2, conectei os 3 WOG nela e melhorou bastante. Já não reconectam com tanta frequência e nem ao mesmo tempo. Pelo menos resolvi esse caso por enquanto.
    Onde continuam reconectando vou mudar de rádio nos clientes, ou tentar conectar em outro POP.
    Editando: Estava relendo a situação e realmente fiquei agora encucado. O que acontece é desconexão dos clientes ou os rádios na casa deles reinicia?
    Se é desconexão, quem está fazendo isso é o AP. Se é que reinicia os rádios clientes todos ao mesmo tempo, daí isso "parece coisa do outro mundo". Mesmo que fosse defeitos nestes WOG, dificilmente isso aconteceriia nos 3 aos mesmo tempo. Por isso ainda fico pensando na possibilidade do AP.
    Eu tenho 4 mikrotik metal que vão ficar para enfeite, pois são muito bonitos. Mas não valem nada. Eles simplesmente paravam de emitir o SSID e desconectava todo mundo. Daí tinha que reiniciar o metal.
    Última edição por 1929; 31-05-2014 às 06:13.






Tópicos Similares

  1. CPE WOG 212 Intelbras me antederia?
    Por RoyNelson no fórum Intelbras
    Respostas: 12
    Último Post: 24-03-2015, 18:13
  2. CPE WOG 212 Intelbras e câmeras IPs no monitoramento de rua
    Por capitaoagnaldo no fórum Intelbras
    Respostas: 8
    Último Post: 25-02-2015, 10:45
  3. Respostas: 8
    Último Post: 13-11-2012, 23:53
  4. Respostas: 1
    Último Post: 06-10-2012, 12:43
  5. duvida sobre Intelbras wog 212 12dbi
    Por johnfjb no fórum Redes
    Respostas: 0
    Último Post: 28-09-2012, 15:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L