Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Você está encucado, pois imagine EU! rsrsrsrs...

    Eles não reiniciam, apenas desconectam e reconectam muito rapidamente.
    Já fiz de tudo e só resolvi o problema dos 3 WOG no Metal quando coloquei mais um AP com Bullet 2 na torre e direcionei os 3 pra lá. Eles ainda reconectam de vez em quando, mas não juntos e não tão frequente. Ficam horas conectados.

    Você tem razão quanto ao Metal, tem muitos problemas. Já desativei dois pois estavam com muita instabilidade de sinal. Mas não desconectava todo mundo ao mesmo tempo. O que acontecia é que depois de 2 ou 3 dias eu não consegui mais acessar pelo winbox. Estava todo mundo online e navegando bem, eu via ele na rede, mas tinha que rebootar localmente pra poder acessar pelo winbox. Aconteceu com os 2. Não era defeito de um só. Coisa de louco mesmo.

    Mas não posso culpar só o Metal, pois tenho outro POP com Bullet M2 com 3 WOG desconectando ao mesmo tempo também. Agora mesmo os 3 estão exatamente há 1 hora conectados.
    Penso que talvez eles sejam mais sensíveis a oscilações de sinal no AP, e portanto reconectem? Já não sei mais o que fazer a não ser ir trocando os rádios dos clientes ou direcionando para outro AP. De qualquer forma vou trocar esse Metal por Bullet.
    Qual o rádio que você atualmente prefere usar como AP? Eu estava gostando do Groove, mas parece que depois de um tempo eles começam a dar problemas também, ficam fracos e tem que ser substituidos. O Bullet trava mais e às vezes perde configuração. Além de não ter a vantagem de gerenciar pelo winbox. Afff, tá complicado...

  2. Citação Postado originalmente por Suporte Intelbras Ver Post
    Bom dia,

    Qual o tamanho do cabo de rede entre o WOG212 e o adaptador PoE? Sugerimos testar com um cabo menor que 30 metros.
    Com relação ao sinal, o WOG212 está enxergando a Base com que sinal?
    Qual equipamento você tem na sua Base? Ganho de antena, região configura, potência, etc?
    Qual solução você tem com relação a WOG travar a WIRELESS no modo AP??? tenho 3 unidades paradas, não é por sobre carga trava sem ninguem conectado, já tentei os dois firmwares disponíveis e deu a mesma coisa o AP trava a wireless porém se tem acesso pela LAN. O hardware desse equipamento é praticamente o mesmo da Nanostation 2, e se ele trava deve se por BUG no FIRMWARE vocês precisam analisar o problema e lançar um novo firmware.
    Já fixei o a distancia, tudo nada resolve esse travamento. E são inúmeros os relatos, meu cabo é de no máximo 3mt.

    Precisamos de uma solução!!! quando tá OK lá em wireless / estatísticas aparece o MAC do AP e o status AP-OK, quando trava some o mac do ap e o status de OK, so reiniciar volta.



  3. Bom dia delegato e Katraka,

    Gostaríamos que nos enviassem um e-mail para suportedigital@intelbras.com.br , com seguintes dados:

    Nome completo:
    CPF ou CNPJ:
    02 Telefones para contato:
    Horário que possamos ligar:

    Desta forma podemos entrar em contato com vocês e acompanhar com mais precisão o problema alegado.

    Desde já nos colocamos à disposição.

    At.

    Suporte Digital Intelbras

  4. Isole cada setor para encontrar o problema. Isole CPE´s e as torrs. Utilize o wireshark para acompanha os pacotes que passam pelos CPE´s, roteadores da sua rede. Assim poderá encontrar o seu problema.






Tópicos Similares

  1. CPE WOG 212 Intelbras me antederia?
    Por RoyNelson no fórum Intelbras
    Respostas: 12
    Último Post: 24-03-2015, 18:13
  2. CPE WOG 212 Intelbras e câmeras IPs no monitoramento de rua
    Por capitaoagnaldo no fórum Intelbras
    Respostas: 8
    Último Post: 25-02-2015, 10:45
  3. Respostas: 8
    Último Post: 13-11-2012, 23:53
  4. Respostas: 1
    Último Post: 06-10-2012, 12:43
  5. duvida sobre Intelbras wog 212 12dbi
    Por johnfjb no fórum Redes
    Respostas: 0
    Último Post: 28-09-2012, 15:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L