Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Solução o jogo lol e para a psn para quem usa balance pcc

    /ip firewall mangle
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=443 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=2099 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=8393 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=8088 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="HTTPS SEM BALANCE" disabled=no \
    dst-port=8400 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=5223 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=5222 in-interface=Local protocol=tcp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=3478 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=5000 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=5500 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=3479 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment="SEM BALANCE PS3" disabled=no \
    dst-port=3658 in-interface=Local protocol=udp
    add action=accept chain=prerouting comment=\

    Obs: Em in interface você seta a interface que sai o link para o concentrador, qualquer duvida estou por aqui, quem gostou favor clicar na estrelinha!!

  2. Testei esta regra que vc mandou, mas nao funcionou.



  3. Aqui também não rolou.
    Já tenho um redirecionamento de todas as portas e de todos os links para dentro da rede. O problema persiste por enviar algumas requisições por um link e receber pelo outro. Sem o IP dos cidadãos lá não estou conseguindo tirar do balanceamento.

    =(

  4. Tbm estou passando por esse problema, ja tentei de varias maneiras e o jogo fica dando erro de firewall pois entra por um link e sai por outro, ja coloquei o range de ip em loopback mas n resolve, ja setei rotas para as portas e nada, abri o jogo e usei comando netstat -b peguei todas as portas e setei para sair pelo link dedicado e nada, alguem da uma luz aeeee......



  5. Estava com esse mesmo problema resolvi direcionando os ips do jogo para sair so por um link
    .

    ip do jogo 8.23.24.0/24
    ips de dowloads 66.151.33.0/24
    187.45.185.210
    Última edição por sidneisnp; 26-08-2014 às 14:21.






Tópicos Similares

  1. Respostas: 8
    Último Post: 20-07-2015, 11:16
  2. League of Legends nao roda na rede
    Por wesleydialmeida no fórum Redes
    Respostas: 33
    Último Post: 19-05-2015, 15:14
  3. Bloqueio de League of Legends
    Por silviotorreao no fórum Redes
    Respostas: 4
    Último Post: 14-03-2015, 08:51
  4. Respostas: 14
    Último Post: 26-12-2014, 16:13
  5. Balance pcc problemas com psn
    Por Rodriguinhow no fórum Redes
    Respostas: 0
    Último Post: 27-02-2014, 09:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L