Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por emilidani Ver Post
    Se os clientes nao pegam IP automatico nao vai resolver por IP fixo pois quer diser que tem problemas com pacotes UDP e tudo o que utilizr ele vai te trazer problemas. É o maior erro se comete , fixar o IP em uma rede com DHCP, a partir dai sempre vai ter conexão inestavel.
    quase com certeza voce tem problema com Broadcast devido a rede toda estar em bridge.
    então qual sua opinião para resolver esse problema?

  2. uma forcinha ai pessoal



  3. Citação Postado originalmente por Arthur Bernardes Ver Post
    Se cada Bullet está em bridge, ele deve retransmitir o DHCP da sua rede. Por que em cada Bullet você ativa o DHCP Server? Isso tá errado, ele teria que estar em modo router para poder usar servidor DHCP.

    Por que não roteia sua rede? Ela é toda em bridge?
    Arthur eu não ativo o dhcp dos bullet´s, estão todos em bridge no caso os clientes teriam que pegar o ip do servidor dhcp do MK né isso. se eu colocar a rede roteado como os clientes vão pegar as faixas de ip´s do hotspot para se autenticar?

  4. Citação Postado originalmente por hostjunior Ver Post
    Pessoal montei uma repetidora hj mas os clientes não ficaram pegando os ip´s do servidor dhcp, tenho que colocar o ip em cada cliente fixo.

    Rede está assim;

    Servidor MK > Hotspot com dhcp> Ponto (A) bullet2 com antena de 15dbi em bridge "IP 10.5.50.3" > estação da repetidora bullet2 Ponto (B)"IP 10.5.50.4" > repetidora bullet2 Ponto (C) "IP 10.5.50.5" todos em bridge. conecta e navega bem mas os clientes não pega os IP´s pelo DHCP. da faixa 10.5.50.1/24. Consigo acessar só o primeiro AP os outros 2 não dar pra acessar, mas se eu conectar pelo o bullet2 do ponto (C).
    alguém tem alguma solução para esse pequeno problema?

    desde já agradeço...

    amigo me adiciona no skype hoje que te ajudo logo mais a noite blz aprendainformaticaskype



  5. preciso de ajuda minha mk nao manda ip automatico pros clientes






Tópicos Similares

  1. Respostas: 2
    Último Post: 10-04-2015, 09:41
  2. Respostas: 11
    Último Post: 08-08-2012, 19:08
  3. Windows seven não pega ip automatico
    Por pedroalves34 no fórum Redes
    Respostas: 22
    Último Post: 14-10-2011, 16:10
  4. AP nos clientes não pega IP !!!
    Por Tecnoarte no fórum Redes
    Respostas: 5
    Último Post: 28-04-2009, 02:14
  5. Cliente não pega IP
    Por limaitba no fórum Redes
    Respostas: 6
    Último Post: 25-01-2009, 13:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L