Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por abu Ver Post
    Seria : System - Ntp cliente, desabilito esse protocolo?
    sim e vê se esta habilitado também o NTP Server, se tiver, desabilita também.

  2. Citação Postado originalmente por flacknet Ver Post
    sim e vê se esta habilitado também o NTP Server, se tiver, desabilita também.
    O Ntp cliente encontrei mas o NTP Server nao sei onde fica.



  3. bom dia a todos

    acrescente a instrucao para cada interface de link entrante, so isto

    /ip firewall filter
    add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 \
    in-interface=****sua interface**** protocol=udp

  4. Essa rerga seria no Balance ou no Servidor de autenticação Mikrotik



  5. imagino que seu loadbalace esteja como pppoe cliente, no meu cenario aqui esta

    /ip firewall filter add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 in-interface=adsl_GVT_MNR protocol=udp

    /ip firewall filter add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 in-interface=adsl_GVT2_MNR protocol=udp

    /ip firewall filter add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 in-interface=ether3 protocol=udp


    dois adsl e um link dedicado






Tópicos Similares

  1. Ajuda com Liberação de Portas - Load Balance - Mikrotik
    Por matdos7l no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-04-2017, 14:32
  2. Respostas: 10
    Último Post: 20-12-2016, 08:30
  3. Auto Consumo de Upload
    Por Carlos Augusto no fórum Certificação
    Respostas: 5
    Último Post: 18-08-2013, 15:16
  4. Mikrotik nao controla up load
    Por dim47 no fórum Redes
    Respostas: 9
    Último Post: 08-05-2010, 05:17
  5. Apache 2.0 nao faz up-load !!!! Urgente
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-08-2003, 08:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L