+ Responder ao Tópico



  1. #1

    Padrão Rb2011 uias-rm travada após atualização

    Caros colegas, possuo uma Rb do modelo mensionado atualizando de 6.5 para 6.13 após o reboot ela não da mais boot, ela dá apenas um bip e para. No lcd dela fica escrito loading kernel from nand, já reinstalei o software via netinstall já atualizei o bootloader e nada, não sei mais o que fazer.
    Por favor se alguém puder me ajudar eu agradeço.

  2. #2
    Suporte em Redes Avatar de wdnc5
    Ingresso
    Nov 2011
    Localização
    LUZIANIA GO
    Posts
    546

    Padrão Re: Rb2011 uias-rm travada após atualização

    O maior erro é sair atualizando equipamento com toda Versão de firmware que é lançada, se o equipamento esta funcionando bem, não te falta recurso não vejo necessidade de atualização.

    Amigo, tente atualizar via Netintall com uma versão 5.x para ver se resolve seu problema.



  3. #3

    Padrão Re: Rb2011 uias-rm travada após atualização

    Aconteceu comigo ontem também. Mas foi depois de um update de versão, e logo depois, um upgrade "/system routerboard upgrade" .

    Resolvi fazendo o reset dela ( mas ela não fica estável ainda ), depois faça downgrade ( fiz para a 5.26 ) e upgrade novamente ( insisti na 6.13 ).

    Depois disso não deu mais problemas ( por enquanto ).

  4. #4

    Padrão Re: Rb2011 uias-rm travada após atualização

    Tive o mesmo problema com a mesma RB, tentei de tudo quanto é jeito, na época até abri um tópico aqui no fórum mas sem solução.. desisti rodei no mato a RB.



  5. #5

    Padrão Re: Rb2011 uias-rm travada após atualização

    Alguem sabe como dar um reset nessa rb?

  6. #6

    Padrão Re: Rb2011 uias-rm travada após atualização

    Estou com o mesmo problema! Engraçado que não fiz update. Um simples pico de energia durante a configuração, reiniciou e não mais funcionou! Pressiono o botão reset atrás da mesma por dez segundo aparece a mensagem: loading kernel from nand. Já se segurar por mais de 10 seg fica: ether boot. Não conseguir entre no modo Netinstall para reinstalar o firmaware dela! Consegui um tutorial de uma Rb750 que é feito através de qualquer porta ethernet, mas no passo que o software deve identificar o equipamento o mesmo não aparece! O equipamento é novo!