Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Concordo contigo Joezaum, nao respeitam o forum que serve para ajudar usuarios e contarmos nossas experiencias sem interesse ocultos. Tudo mudou apos Ubiquiti e Mikrotik, pode fazer uma pesquisa e vera que vai ter mais de 80% dos usuarios dessas marcas satisfeitos. Não so no Brasil, no mundo todo.

  2. Não faz muito tempo que trabalho com essa linha de produtos da Intelbrás, e sei que a linha não é completa como a de outros fabricantes. Sei do tamanho da Ubiquiti e da qualidade de seus produtos. Mas forneço Intelbrás aos meus clientes sem problema nenhum, porque cada caso um caso. E quando um equipamento apresenta problema, a gente troca e pronto! Tudo com nota, suporte e garantia. E que funciona bem funciona, sendo bem projetado.



  3. Terminou o comercial? Agora vaza

    Citação Postado originalmente por DGaba Ver Post
    Não faz muito tempo que trabalho com essa linha de produtos da Intelbrás, e sei que a linha não é completa como a de outros fabricantes. Sei do tamanho da Ubiquiti e da qualidade de seus produtos. Mas forneço Intelbrás aos meus clientes sem problema nenhum, porque cada caso um caso. E quando um equipamento apresenta problema, a gente troca e pronto! Tudo com nota, suporte e garantia. E que funciona bem funciona, sendo bem projetado.

  4. Poxa meu amigo, só um pouquinho de educação! Você pode ter razão, se estou num lugar errado no under, mas acima eu quero dizer outra coisa. Tenho amigos provedores que usam e que não tem problema. Na maioria das vezes é configuração.
    Agora, seja mais educado! Tenha bom dia!



  5. Deixo aqui minha indignação com WOM5000 da intelbras!
    Radinho sem vergonha que nem custa tão mais barato que um UBNT ou MK, comprei 10 unidades para teste eu estava super empolgado e pedi para o técnico trocar 10 clientes da rede em bairros separados e advinha?????
    Ruido muito ruido em todas as frequências, chega a ser impressionante mas pesei comigo não vou desistir troquei firmware e nada coloquei todas as potencias para ver se melhorava e nada mudei canal até e nada ai cheguei a conclusão de que não sou eu é essa merdinha de radinho mais que depressa pedi ao técnico para recolher tudo e colocar os loco m5 no lugar pq tava ficando chato dar desculpas pro cliente!!!!!
    Então se você quer um negocio bom e não quer pagar caro vai de SXT eu uso aqui devo ter uma 300 rodando e em muitos casos é melhor que o nano mas não exagera na potencia
    Mas se você quer montar uma gatonet compra uma omni da aquario e coloca no cliente essas merdinhas de WOM5000, mas não esquece de desligar o telefone pq você não dorme mais
    E só para constar minha rede é toda em ospf redundante com pppoe nos clientes e eu tenho CCNA Cisco e MTCNA Mikrotik e estou na área a 6 anos por favor não me venham dizer que fiz algo errado!






Tópicos Similares

  1. duvida sobre provedor de internet
    Por Murilo martins no fórum UnderLinux
    Respostas: 2
    Último Post: 07-07-2014, 21:38
  2. DÚVIDAS E IDEIAS - Abrir um Provedor de Internet
    Por mrdanilotks no fórum Redes
    Respostas: 2
    Último Post: 02-07-2014, 07:44
  3. Respostas: 4
    Último Post: 11-09-2011, 20:03
  4. Provedor de internet
    Por Bruno no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-11-2002, 16:40
  5. PROVEDOR DE INTERNET
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-07-2002, 13:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L