+ Responder ao Tópico



  1. #1

    Padrão Groove A 52Hpn Travando

    Bom dia Pessoal,

    Estou com alguns problemas com meus rádios Groove A 52Hpn.
    Eles funcionam perfeitamente como AP em 2.4 porém sem mais nem menos eles param de responder na rede, se efetuo um Scan de algum rádio que esteja ao lado também não encontro o SSID do Groove.
    Então tenho que enviar gente até o local que apenas desligam e ligam e o rádio volta ao normal.
    Já troquei o cabeamento, coloquei fontes de diversas tensões e correntes(12V,18V,24V)(1A, 2A, 3A), fontes com POE, sem POE com POE externo, e todos os jeitos eles param.
    O grande problema é que tenho vários na rede e todos apresentando o mesmo problema.
    Alguem já passou por isso e conseguiu resolver?
    Obrigado!

  2. #2

    Padrão Re: Groove A 52Hpn Travando

    Estou com vários aqui na gaveta. O Metal faz a mesma coisa.
    Some o SSID. Quando isso acontece e é detectado cedo ainda permite um acesso remoto para reiniciar. Depois só desligando tudo.
    O que dá para fazer em caráter emergencial é um agendamento para reiniciar de tempos em tempos, como 30 minutos por ex. Assim se travar ele vai continuar contando o tempo do agendamento e reinicia.
    Mas é um saco para o cliente.



  3. #3

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Estou com vários aqui na gaveta. O Metal faz a mesma coisa.
    Some o SSID. Quando isso acontece e é detectado cedo ainda permite um acesso remoto para reiniciar. Depois só desligando tudo.
    O que dá para fazer em caráter emergencial é um agendamento para reiniciar de tempos em tempos, como 30 minutos por ex. Assim se travar ele vai continuar contando o tempo do agendamento e reinicia.
    Mas é um saco para o cliente.
    Boa tarde, estava pensando em comprar o Metal ou o Groove, é perca de tempo e dinheiro então, vi em alguns post que os dois dão problema, sabe me dizer se teria um equipamento simples de se trabalha como essa linha e que não de tanto problema como o relato, ou a solução é correr para RB mesmo com cartão e ser feliz?

    Obrigado.

  4. #4
    Avatar de Maxs França
    Ingresso
    Feb 2013
    Localização
    Santa Cruz da Vitória - Ba
    Posts
    102

    Padrão Re: Groove A 52Hpn Travando

    Não seria a quantidade de clientes conectados no seu groove não? Já vi vários trabalhando com em média 25 ~ 30 clientes simultâneos e nunca vi esse tipo de problema com eles... fonte poe 24v e no máximo 6 metros de cabo de rede.



  5. #5

    Padrão Re: Groove A 52Hpn Travando

    Citação Postado originalmente por vanderleisistema Ver Post
    Boa tarde, estava pensando em comprar o Metal ou o Groove, é perca de tempo e dinheiro então, vi em alguns post que os dois dão problema, sabe me dizer se teria um equipamento simples de se trabalha como essa linha e que não de tanto problema como o relato, ou a solução é correr para RB mesmo com cartão e ser feliz?

    Obrigado.
    O Groove eu não sei pois não usamos, mas o Metal ou qualquer outra RB da série 700 em diante, sempre tivemos problemas de travamentos.
    Antes com as antigas 433AH isso nunca aconteceu.
    Ultimamente temos também encontrado problemas com SXT que simplesmente para de trafegar.
    e isso num ptp é problema na certa.
    Hoje o pessoal já foi a 40km para resolver um problema de num cliente que tem lá um SXT que parou a porta Lan.
    Tá ficando tenso com o mikrotik. Sem ele também é complicado...
    tá difícil

  6. #6

    Padrão Re: Groove A 52Hpn Travando

    Olá pessoal,
    Temos vários Grooves A 52hpn em nossa rede e a maioria deles está travando, normalmente trava em dia de chuva mas acontece também de travar em dias comuns de céu limpo.
    Já testei diversas versões, 5x e 6x porém em todos os casos o equipamento trava e só desligando e ligando que volta a funcionar.
    A maioria dos Grooves estão configurados em 2.4 com antenas omni de 6dbi, 12dbi e de 15dbi, e em todos os casos temos travamentos, porém temos casos também de travamentos em setoriais de 14dbi, 17dbi.
    Tenho torres em 12Volts direto da bateria, 24 volts direto da bateria e também torres com corrente alterna utilizando fontes de 18V 3.5A, 24V 1A e o mesmo problema ocorre.
    Podemos utilizar cabos longos, curtos e de marcas diferentes e o problema continua.
    Quanto ao groove, sempre vedamos bem as conexões nas antenas com fitas de alta fusão e até silicone para descartarmos qualquer hipótese de que água esteja fazendo travar.
    Já estou sem idéias do que pode ser, a única coisa que tenho ainda em minha cabeça é que possa ser algo de eletricidade estática gerada pela geração de RF junto com atrito do vento faça o equipamento travar.
    Alguém está passando por situações semelhantes? Tem alguma ideia para ajudar?
    Agradeço desde já.

    Att Anderson



  7. #7

    Padrão Re: Groove A 52Hpn Travando

    @davidreis faz um scan em outro AP para ver se o ap travado está emitindo SSID.

    Eu notei que quando trava some o ssid. E o acesso remoto via lan ainda é possível por um tempo. Mas se não ver o travamento só indo na torre para reiniciar.
    Vê se é isso que acontece com você.

  8. #8

    Padrão Re: Groove A 52Hpn Travando

    Boa noite, 1929
    Todos os AP's com Groove A 52Hpn quando travam também desaparece o SSID, as vezes tenho casos de outros equipamentos com Router OS que travam mas consigo fazer voltar conectando através de outros AP's da mesma torre porém os Grooves em especial não consigo devido ao SSID também sumir.
    O que é engraçado é que só acontece isso com Groove A, tenho muitos Grooves 2/5 e 52 pra rede e não acontece esse problema. Fora as 411, 411AR, 411AH, 433... que não acontece o mesmo problema.
    Creio que foi algum problema de RF mesmo dos Grooves.



  9. #9

    Padrão Re: Groove A 52Hpn Travando

    Citação Postado originalmente por davidreis Ver Post
    Boa noite, 1929
    Todos os AP's com Groove A 52Hpn quando travam também desaparece o SSID, as vezes tenho casos de outros equipamentos com Router OS que travam mas consigo fazer voltar conectando através de outros AP's da mesma torre porém os Grooves em especial não consigo devido ao SSID também sumir.
    O que é engraçado é que só acontece isso com Groove A, tenho muitos Grooves 2/5 e 52 pra rede e não acontece esse problema. Fora as 411, 411AR, 411AH, 433... que não acontece o mesmo problema.
    Creio que foi algum problema de RF mesmo dos Grooves.
    Eu perguntei para comprovar o que aconteceu comigo. Exatamente isso. Sumiço do SSID.
    Quando começou o problema e pesquisei o pessoal normalmente relacionava com alimentação.
    Mas como voce fez eu também fiz , testando desde a fonte original até alimentação direta com bateria.
    E a conclusão que cheguei é esta mesmo: problema na etapa de RF. Eu ainda conseguia acesso remoto pela porta lan pois os rádios das torres se conectam em um SW em baixo. Os Groove , os Metal e as RBs da série 700 fazem isso.
    Quem ainda não sofreu isso que aguarde...

  10. #10

    Padrão Re: Groove A 52Hpn Travando

    1929,

    Olha, possa ser que eu seja o próximo mas tenho groove metal de 2,4 numa aquario de 15Dbi e ja tenho + de 2 meses de uptime de boa. Detalhe que não uso a potencia máxima dele justamente para não forçar, ta setado em 26dbm (ele chega a 30).



  11. #11

    Padrão Re: Groove A 52Hpn Travando

    Citação Postado originalmente por gabrielest Ver Post
    1929,

    Olha, possa ser que eu seja o próximo mas tenho groove metal de 2,4 numa aquario de 15Dbi e ja tenho + de 2 meses de uptime de boa. Detalhe que não uso a potencia máxima dele justamente para não forçar, ta setado em 26dbm (ele chega a 30).
    Tomara Gabriel que você escape... pois daí teríamos que procurar a causa em outra situação.
    Potencia, em qualquer uma delas setadas acontecia o travamento. Ele é um espetáculo de início. Aconteceu com todos os 2.4 e também com os 5.8
    A única coisa que não tentamos foi alimentar ele direto com 24V com bateria.

  12. #12

    Padrão Re: Groove A 52Hpn Travando

    Eu estou usando uma fonte de 24V



  13. #13

    Padrão Re: Groove A 52Hpn Travando

    Citação Postado originalmente por gabrielest Ver Post
    Eu estou usando uma fonte de 24V
    A fonte que acompanha o produto? Esta eu usei.
    Como disse só faltou colocar duas baterias para subir 24V.
    Mas mesmo que fosse energia, o datasheet diz que trabalha entre 12 e 24V. E como tinhamos um cabo curto não seria o caso de cair de 12V para menos.

  14. #14

    Padrão Re: Groove A 52Hpn Travando

    Não, estou usando uma fonte 24v / 14ah ligada no nobreack



  15. #15

    Padrão

    Comprei meu faz 1 mês mais ou menos e funcionou bem uns 2 dias so e começou esse travamento sumir SSID a porta lan no log aparece fica conectando desconectando direto não sei mais que fazer fui sair UBNT por problemas de antenas aquario USB nao estar conectando no UBNT nao achava nem ssdi estranho que radio achava de boa so que tinha que setar meu UBNT rm modo g pra funcionar os radios fui sair dessa pra pegar um groove bixado desse aff não sei mais que faço so dor cabeça.

  16. #16

    Padrão

    Bom dia pessoal, após enviar um e-mail para o suporte Mikrotik ele me enviaram uma versão nova que não gerou mais travamentos dos Grooves.
    Segue em anexo o firmware, basta jogar os dois arquivos na RB e aplicar um reboot.
    Atualizei cerca de 30 Groove A e mais nenhum apresentou problemas de travamento.

    Firmware 6.28rc14.rar

    Att Anderson Reis



  17. #17

    Padrão Re: Groove A 52Hpn Travando

    Obrigado amigo. Vou testar mais tarde.

  18. #18

    Padrão Re: Groove A 52Hpn Travando

    Esse equipamento é uma bomba, tirei um bullet para por uma porcaria dessa, pensei que fosse bom igual uma RB912, realmente tem alguns equipamentos que por pura sorte saem perfeito, não vejo tamanha disparidade nos UBNT.

    Torre de super difícil acesso fui procurar melhoria fiz foi perder clientes devido travamentos. Coloquei o firmware acima ficou dias sem travar mais hoje travou novamente, isso que me faz desanimar de usar wireless. Não tinha problema cobrar mais caro mais colocar um equipamento no mercado com qualidade.



  19. #19

    Padrão Re: Groove A 52Hpn Travando

    Citação Postado originalmente por davidreis Ver Post
    Bom dia pessoal, após enviar um e-mail para o suporte Mikrotik ele me enviaram uma versão nova que não gerou mais travamentos dos Grooves.
    Segue em anexo o firmware, basta jogar os dois arquivos na RB e aplicar um reboot.
    Atualizei cerca de 30 Groove A e mais nenhum apresentou problemas de travamento.

    Firmware 6.28rc14.rar

    Att Anderson Reis
    Tchê, vou tentar isso para ver se aproveito estes Metal que estão encostados aqui.

    Lá no site só tem disponível a 6.30 e a 6.32 como estáveis... a 6.33 ainda é RC.
    Vou começar com esta que você postou a 6.28 para ver como ficam.

  20. #20

    Padrão Re: Groove A 52Hpn Travando

    Eu tenho cerca de 7 torres, atendo a todas com groove, pela tamanho do aparelho, pelo fato de ser dupla frequência, e outros motivos. Enfim, tive esse mesmo problema seu, resolvi da seguinte forma, desabilitando a auto negociação, passando as 2 portas tanto do groove para 100m ful, como da rb que ele estava plugado, aqui pra mim resolveu. eu observei que tinha esses problemas com determinados aparelhos, geralmente onde tem alta incidência de relâmpagos, acredito que a estática dos raios chegam ate o aparelho, e queimam determinados componentes, isso baseado no achismo, e sem nenhuma finalidade de diagnostico, entre tanto, compartilhando uma experiencia. outro fato, e que, dos grooves que queimaram, com estática ou relâmpagos as portas da rb também foram juntas, tenho uma rb 2011, de suas 10 portas, apenas 5 funcionam, todas as outras queimaram junto com grooves que foram trocados, ou queimaram sozinhas, me forçando a passar os grooves e outros equipamentos para um switch, que ate me ajudou a proteger a rb, se algo queima, vai no switch, e ate agora não queimou mais nem uma porta da rb. enfim, assim como deve estar acontecendo com você, no log do mirktoik so tinha mensagens link down, link up. fiz e resolveu, tentar aplicar ai.