Página 2 de 8 PrimeiroPrimeiro 123456 7 ... ÚltimoÚltimo
+ Responder ao Tópico

  1. A minha que está com o 6.15 não está em produção, nunca testo nada em produção.
    Essa RB em testes não apresentou nenhum problema. Pode ser alguma config antiga (mudou a questão das Queues na versão 6).

  2. Instalei o 6.15 aqui, sem problemas até agora, uso da cpu normal, somente o uso da memória que subiu, já esperado por ser kernel 3.X.




  3. Então somente fiz a atualização não mudei nada, aqui uso ela pra controle de + - 30 clientes somente com ip arp , tbm tem o thunder que roda aki em paralelo, voltei pra 5.26 e tbm ta dando umas travada agora quando entro no winbox, mas a navegação fica normal, se eu voltar pra 6.15 e configurar tudo manualmente sera q resolve.

  4. la em proflile tem um negocio rodando flash, esta em 85 sera q é isso, o q é flash, depois paro e começou o idle alta

  5. Idle é ocioso, então é normal (e bom) que fique alto. Flash deve ser acesso ao armazenamento da RB, você está gerando gráficos com ela? Se estiver pode ser isso, não é aconselhável por desgastar a memória nand.







Tópicos Similares

  1. Respostas: 7
    Último Post: 08-09-2016, 12:40
  2. Respostas: 4
    Último Post: 08-09-2014, 21:12
  3. Problemas entre DDNS da WINCO e o Mikrotik
    Por shinobi no fórum Redes
    Respostas: 7
    Último Post: 26-11-2013, 00:15
  4. Respostas: 3
    Último Post: 13-03-2010, 23:37
  5. mikrotik X dhcp X ddns
    Por nosferatusmg no fórum Redes
    Respostas: 0
    Último Post: 13-11-2007, 18:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L