Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por fbsalvi Ver Post
    A sua parte fisica (cabos, energia, fontes... podem interfererir tambem)...

    Bom dia..... Já troquei tudo.... Agora estou usando a Fonte da Volt 12 V 7a ...!!


    Obrigado pela Ajuda!

    Att.

  2. Citação Postado originalmente por carlaocso Ver Post
    Quanto tempo de uso dos radios Rocket? quase todos meus radios Rocket com mais de um ano de uso deu pau, sinal baixo e CCQ ruim e tambem ja nao passava muita banda, conversei com outros colegas do ramo e disseram que a Rocket ao longo do tempo perde a performance.

    soluçao: troquei alguns por APC da Intelbras e outros por RB 912.

    Mas voce tambem tem que verificar se voce nao esta gerando interferencia na sua propria torre.

    Ex: antenas muito perto uma da outra, radios perto um do outro, mesmo canal em varios links, potencia maxima dos radios em links muito curto.

    Se for insterferencia comece usar antenas com Radome ( nao serve aquela cupula redonda que coloca nas antenas Rocket, aquilo ali é so pra proteger do vento tem que ser fabricad com Radome as melhores são da ALG COM )e colocar os radios em caixa de aluminio.

    Opa os Rádios são novos comprados para esse ponto a ponto..... Tinha mais um aqui.... Fui no fornecedor e fiz a troca por uma RB 912, pra fazer o teste....

    Obrigado!
    Att.



  3. Ih, com rede eletrica de alta tensão no meio da visada complica, aqui tem um setor industrial que de um lado tem rede AT e no outro não, no lado com rede AT pode ter sinal a -60 e ruído a -95 (35dB de SNR) que mal se consegue 4Mbps de troughput em dias de sol ou de consumo alto, fora uns 15% de pacotes perdidos (Ou mais). No outro lado (50m da rede AT) o ruído cai pra -98 ou -105 dependendo do equipamento (SXT, NS, Airgrid, RocketDish), e mesmo com sinal ruim tipo -80dB (18-25dB de SNR, pouco) dá pra conseguir 20Mbps independente de ter sol ou não.

  4. Citação Postado originalmente por rubem Ver Post
    Ih, com rede eletrica de alta tensão no meio da visada complica, aqui tem um setor industrial que de um lado tem rede AT e no outro não, no lado com rede AT pode ter sinal a -60 e ruído a -95 (35dB de SNR) que mal se consegue 4Mbps de troughput em dias de sol ou de consumo alto, fora uns 15% de pacotes perdidos (Ou mais). No outro lado (50m da rede AT) o ruído cai pra -98 ou -105 dependendo do equipamento (SXT, NS, Airgrid, RocketDish), e mesmo com sinal ruim tipo -80dB (18-25dB de SNR, pouco) dá pra conseguir 20Mbps independente de ter sol ou não.

    Teria alguma sugestão do que se fazer nessas condições ?


    Aguardo resposta !!!


    Obrigado pela ajuda !!

    Att.



  5. Radnet tenta utilizar outra tecnologia neste PTP. A Siemens e GE (General Electric) possui uma linha WIMAX só para ambiente industrial e a Cambium para ambientes extremos como plataformas petrolíferas. Se você quer qualidade vai ter que investir um pouco o preço é meio salgado desses equipamentos.






Tópicos Similares

  1. Problemas em um ponto a ponto de 800 metros.
    Por jehhquina no fórum Ubiquiti
    Respostas: 5
    Último Post: 03-04-2016, 14:47
  2. Problema em um enlace com 2 rb912
    Por Rafadk no fórum Redes
    Respostas: 8
    Último Post: 22-10-2015, 15:45
  3. Respostas: 1
    Último Post: 31-10-2012, 15:41
  4. Problema em Pontos de Acesso.
    Por vitordutra no fórum Redes
    Respostas: 8
    Último Post: 05-07-2010, 14:35
  5. 2 classes de ip em um ponto a ponto mk
    Por walteramelo no fórum Redes
    Respostas: 1
    Último Post: 23-03-2008, 09:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L