Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Amigo aqui está funcionando normalmente na versão 5,24. Envie qual a versão que você está utilizando que lhe passo o que eu tiver aqui. Abraço.

  2. Citação Postado originalmente por danilopereira Ver Post
    Amigo aqui está funcionando normalmente na versão 5,24. Envie qual a versão que você está utilizando que lhe passo o que eu tiver aqui. Abraço.
    Usu a versão 4.17
    eu agradeço sua atensão



  3. Mudei para versão 5.20 e ainda não dei serto sera oq posso esta fazendo de errado?

  4. Bom Dia, cara me add para me te ajudar no skype: wld.net



  5. primeiramente coloca o modem em bridge.






Tópicos Similares

  1. Preciso de uma ajuda, com aviso de bloqueio via web no meu mk
    Por thiagokjf no fórum Servidores de Rede
    Respostas: 6
    Último Post: 28-01-2011, 14:51
  2. Preciso de uma ajuda
    Por Juliocd no fórum Redes
    Respostas: 0
    Último Post: 16-09-2009, 14:58
  3. ltsp+boot (preciso de uma ajuda)
    Por ecbr2003 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-05-2009, 10:48
  4. Respostas: 3
    Último Post: 13-05-2009, 07:50
  5. Pessoal preciso de uma ajuda!
    Por rogeriodj no fórum Redes
    Respostas: 3
    Último Post: 01-04-2009, 09:18

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L