Página 9 de 9 PrimeiroPrimeiro ... 456789
+ Responder ao Tópico



  1. Olá, meu amigo fhayashi na minha OLT que eu ja uso , eu uso EX. vlan 100 smart e por dentro da vlan 100 eu cadastro as vlans para cada onu comunicar ou seja coloco na pon as configurações de vlan e senha , na onu eu só coloco uma senha e funciona de boa

    Ex: RB = vlan 100 smart por dentro sbvlan 1000 / ja na olt fica vlan 100 smart e 0/11 3 0 fica a vlan 1000 + password

    em campo fica só a onu por split com uma senha ex:1234567890
    quando eu acesso a olt ela me diz que está autenticado mais não passa nada, eu observei que no config status está off vou dar um print aqui

  2. Citação Postado originalmente por fhayashi Ver Post
    A OLT já não faz a bridge da porta com uma VLAN da RB?

    Acho que vai ficar uma VLAN por dentro da outra na RB
    Olá, meu amigo fhayashi na minha OLT que eu ja uso , eu uso EX. vlan 100 smart e por dentro da vlan 100 eu cadastro as vlans para cada onu comunicar ou seja coloco na pon as configurações de vlan e senha , na onu eu só coloco uma senha e funciona de boa

    Ex: RB = vlan 100 smart por dentro sbvlan 1000 / ja na olt fica vlan 100 smart e 0/11 3 0 fica a vlan 1000 + password

    em campo fica só a onu por split com uma senha ex:1234567890
    quando eu acesso a olt ela me diz que está autenticado mais não passa nada, eu observei que no config status está off vou dar um print aqui



  3. Citação Postado originalmente por rogeriopaduam Ver Post
    Olá, meu amigo fhayashi na minha OLT que eu ja uso , eu uso EX. vlan 100 smart e por dentro da vlan 100 eu cadastro as vlans para cada onu comunicar ou seja coloco na pon as configurações de vlan e senha , na onu eu só coloco uma senha e funciona de boa

    Ex: RB = vlan 100 smart por dentro sbvlan 1000 / ja na olt fica vlan 100 smart e 0/11 3 0 fica a vlan 1000 + password

    em campo fica só a onu por split com uma senha ex:1234567890
    quando eu acesso a olt ela me diz que está autenticado mais não passa nada, eu observei que no config status está off vou dar um print aqui
    F/S/P : 0/11/3
    ONT-ID : 1
    Control flag : active
    Run state : online
    Config state : failed <<<<< eu notei aqui essa diferença
    Match state : mismatch
    DBA type : SR
    ONT distance(m) : 5
    ONT battery state : not support
    Memory occupation : -
    CPU occupation : -
    Temperature : -
    Transparent : disable
    MAC learning function: enable
    Native VLAN option : unconcern
    Ont profile ID : 17
    Authentic type : password-auth
    Discovery mode : always-on mode
    Discovery state : on
    SN : 4857544320A99026 (HWTC-20A99026)
    Password : 0x50534130303031353030(PSA0001500)
    Management mode : OMCI
    Software work mode : normal
    Isolation state : normal
    Alarm profile ID : 1
    Description : Term_DSLAN015/VlanUsu_1500
    Last down cause : LOFi
    Last up time : 2017-08-05 05:09:47+08:00
    Last down time : 2017-08-05 05:09:30+08:00
    Last dying gasp time : -
    ONT online duration : 0 day(s), 3 hour(s), 55 minute(s), 8 second(s)
    Type C support : Support

  4. Pessoal alguém tem o Packet File da CCUD V800R313C00?
    esta versão é a última e suporta as placas VCLE/VDLE



  5. @fhayashi boa noite amigo, poderia me ajudar como faço para atualizar o firmware já fiz o download do arquivo. help me please

  6. Citação Postado originalmente por fabio93 Ver Post
    @fhayashi boa noite amigo, poderia me ajudar como faço para atualizar o firmware já fiz o download do arquivo. help me please
    Opa,. Faz um tempinho que fiz mas me lembro que só segui o manual mesmo. Me lembro que era só fazer um tftp.

    Instalei na minha máquina e entrei na dslam e mandei atualizar via tftp.



  7. Pessoal alguém tem o firmware da CCUD V800R313C00 ou outro que aceite placa VCLE? eu sei que o 308 não aceita....
    estou precisando da ajuda dos amigos!

  8. Citação Postado originalmente por fhayashi Ver Post
    Opa,. Faz um tempinho que fiz mas me lembro que só segui o manual mesmo. Me lembro que era só fazer um tftp.

    Instalei na minha máquina e entrei na dslam e mandei atualizar via tftp.
    Valeu amigo, fiz um tftp aqui e consegui atualizar, porém parece que deu algo errado pq o dslam fica reiniciando sozinho. No inicio diz assim " the latest reboot is caused by : watchdog ". O que será isso.



  9. Nossa, estranho. As vdle reconheceram normal?

  10. Citação Postado originalmente por fhayashi Ver Post
    Nossa, estranho. As vdle reconheceram normal?
    sim as placas apareceu normal agora, ate cheguei a começar configurar, porém a controladora sempre reinicia sozinha depois de um ou dois minutos.



  11. Dá um display current-configiration e veja se tem algum whatchdog ligado

  12. Huawei Integrated Access Software (MA5616).
    Copyright(C) Huawei Technologies Co., Ltd. 2002-2013. All rights reserved.


    User root has used a default password. Change the password in time.

    MA5616>enable

    MA5616#config

    MA5616(config)#display current-configuration
    { <cr>|port<K>|section<K>|service-port<K>|simple<K>||<K> }:

    Command:
    display current-configuration
    [MA5616V800R312: 3900]
    #
    [sysmode]
    <sysmode>
    switch adsl mode to rfc2662 vdsl mode to tr129
    protocol support h248
    #
    [public-config]
    <public-config>
    snmp-agent local-engineid 800007DB03E0247FBE09FD82
    #
    [gponnni]
    <gponnni-0/0/1>
    interface gponnni 0/0/1
    password hex "%KUK6*54<.]9FYR@0Q0U")Q!!35M8SM:^/.[8NCSF!K--^Q!!B#A8&)VAB']]F;U$
    19'2_1!!B#A8&)VAB']]F;U$19'2_1!!B#A8&)VAB']]F;U$19'2_1!!%"
    #
    [emu-config]
    <emu-config>
    emu add 0 fan 0 2 RS232 "FAN"
    emu add 1 h831vesc 0 1 RS232 "H831VESC"
    #
    [prevlanif]
    <prevlanif>
    interface vlanif1
    #
    [vlanif]
    <vlanif1>
    interface vlanif1
    dhcp-client option60 "HUAWEI U2000"
    dhcp-client enable
    #
    [meth]
    <meth0>
    interface meth0
    ip address 10.11.104.2 255.255.255.0
    #
    [null]
    <null0>
    interface null0
    #
    [aaa]
    <aaa>
    aaa
    authentication-scheme "default"
    #
    authorization-scheme "default"
    #
    accounting-scheme "default"
    #
    domain "default"
    #
    return



  13. Estranho hein. Configuração padrão. Nunca vi esse BO

  14. Amigo voce tem esete firmware pois estou precisando aqui tbm?

  15. Amigos como eu faço para configurar com uma placa vdsl o que muda com relação a adsl? Só os perfis de dsl? Podem me ajudar? Agradeço!

  16. É a mesma coisa

  17. Citação Postado originalmente por DjeiBoy Ver Post
    É a mesma coisa
    É igual mas diferente. Kkkkkkkk

    Mas é a mesma coisa

  18. Obrigado Flávio, por responder aqui e por me bloquear lá no whatsapp, não vejo motivos para isso pedi sua conta várias vezes para fazer o depósito, quando quiser vc faz os procedimento de uma forma amigável.

  19. Pessoal fiz os seguinte com mandos na CCUD VDSL
    criei o seguinte profile:
    vlan 979 smart

    port vlan 979 0/0 0

    traffic table ip index 7 cir 84600 priority 6 priority-policy tag-In-Package

    service-port vlan 979 vdsl mode atm 0/4/0 vpi 0 vci 35 inbound traffic-table index 7 outbound traffic-table index 7

    e o modem não consegue discar o pppoe

    Modem da gvt vdsl powerbox

  20. Usa profile default e controla pela queues do mikrotik.






Tópicos Similares

  1. ssh sem senha
    Por mcsbws no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-11-2002, 22:40
  2. tomcat sem apache
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 09:00
  3. Apache sem SSL
    Por pavanjr no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-10-2002, 07:43
  4. Sem direito no install do apache
    Por calthc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-10-2002, 11:05
  5. Tomcat sem apache
    Por joe_fox no fórum Servidores de Rede
    Respostas: 1
    Último Post: 25-09-2002, 13:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L