+ Responder ao Tópico



  1. Aqui atualizei uma ccr1016-12G que estava com versão 6.5 rodando já a um bom tempo sem problemas, atualizei para versão para 6.11 na tentativa de corrigir uma falha no network do BGP.
    Após feita a atualização para 6.11 começou a voltar para o login default.
    Vou tentar a 6.6 pois a 6.7 o amigo disse ja testou e não resolveu.

  2. Boa noite, pois é então vejo que é uma falha no programa e não no equipamento, no momento estou usando ela com a 6.15 esta com 2 dias hoje de up, não estou esquentando muito pois ela não para em momento algum.

    Citação Postado originalmente por Luspmais Ver Post
    Aqui atualizei uma ccr1016-12G que estava com versão 6.5 rodando já a um bom tempo sem problemas, atualizei para versão para 6.11 na tentativa de corrigir uma falha no network do BGP.
    Após feita a atualização para 6.11 começou a voltar para o login default.
    Vou tentar a 6.6 pois a 6.7 o amigo disse ja testou e não resolveu.



  3. temos uma fire-router com versão 6.12, depois de um up-time de 21d sem problemas algum, ela de repente ontem deu este erro e estamos com medo de invasão, ou ate coisas piores...

  4. Putz @netuai aí ferrou. @jcmaster85 vou atualizar a nossa para 6.15 e ver no que dá...vlw



  5. Comigo Aconteceu com CCr 1016. Atualisei software e firmware e resolveu.!






Tópicos Similares

  1. Respostas: 8
    Último Post: 06-05-2016, 15:52
  2. Respostas: 5
    Último Post: 28-04-2016, 21:44
  3. Problemas com CCR 1009-8G-1S
    Por SuporteClinitec no fórum Redes
    Respostas: 5
    Último Post: 03-10-2015, 19:31
  4. Respostas: 7
    Último Post: 18-04-2015, 22:14
  5. SXT voltando a default quando reinicia
    Por Thiagotelecom no fórum Redes
    Respostas: 8
    Último Post: 07-05-2012, 07:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L