Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. eu uso dst-nat para as portas...tem alguma configuração especifica que devo colocar??pois já uso para acesso externo mas quando estou na própria rede não vai,...

  2. Na própria rede só funciona usando o ip local e não o ip externo, isso sempre foi assim para qualquer tipo de acesso remoto.



  3. Como o colega Danusio disse, na rede local tem que se usar IP local, nas minhas instalações sempre uso DVR + DDNS e só acesso as cameras internas com IP local.

  4. São 2 pontos em questão:
    1 - Realmente, usando local, não há como acessar pelo endereço externo, pelo menos aqui como @Danusio citou acima, também foi assim.

    2 - O no-ip realmente parou, estamos recebendo algumas ligações de clientes com problemas de acesso remoto usando o no-ip.



  5. é que ate semana passada quando eu usava um router da linksys e4200 e fazia o redirecionamento das portas, eu conseguia tanto pela rede local quanto pelo externo usando o endereço do ddns......por isso achei que seria uma configuração do router....






Tópicos Similares

  1. Problema de acesso da rede interna com servidor web
    Por EmersondeBaldi no fórum Mikrotik
    Respostas: 3
    Último Post: 14-12-2016, 18:03
  2. Respostas: 6
    Último Post: 25-09-2013, 15:27
  3. Controle de acesso Wireless por MAC com WDS Static
    Por SempreOnLine no fórum Redes
    Respostas: 3
    Último Post: 06-07-2008, 22:57
  4. Erro de acesso ao montar partição com o smbfs ?
    Por robsoncb no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-01-2008, 15:25
  5. Problemas de acesso a radios online com o real player...
    Por noturnobr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-02-2004, 19:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L