+ Responder ao Tópico



  1. #1

    Question Balance Rotas Estaticas e Hotspot não Funciona

    Estou tentando fazer este balance com rotas estáticas deste link
    http://redeprovedor.blogspot.com.br/...page_3143.html


    Funciona normalmente com o hotspot desativado quando ativo hotspot não segue as marcações e só sai pelo link default
    Alguém sabe de algum detalhe que não estou vendo, já refiz as configurações varias vezes e nada.

    Já testei nas versões 4.17 5.16 5.26 e 6.15


    Clique na imagem para uma versão maior

Nome:	         firewall.jpg
Visualizações:	82
Tamanho: 	216,7 KB
ID:      	52911Clique na imagem para uma versão maior

Nome:	         mangle.jpg
Visualizações:	68
Tamanho: 	193,5 KB
ID:      	52912Clique na imagem para uma versão maior

Nome:	         routes.jpg
Visualizações:	57
Tamanho: 	150,0 KB
ID:      	52913Clique na imagem para uma versão maior

Nome:	         address lists.jpg
Visualizações:	61
Tamanho: 	166,4 KB
ID:      	52914
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         address lists.jpg
Visualizações:	53
Tamanho: 	160,8 KB
ID:      	52910  

  2. #2

    Padrão Re: Balance Rotas Estaticas e Hotspot não Funciona

    Também tive o mesmo problema, não funcionou nem com modens em bridge nem com modens roteados. Ainda estou estudado solução para ativar o hotspot na mesma rb que vai o controle de rotas estaticas



  3. #3

    Padrão Re: Balance Rotas Estaticas e Hotspot não Funciona

    Não tem como pessoal, tem de separar isso, pois o hotspot cria varias regras, e essas não deixam funcionar!!

  4. #4

    Padrão Re: Balance Rotas Estaticas e Hotspot não Funciona

    Citação Postado originalmente por rogeriodj Ver Post
    Não tem como pessoal, tem de separar isso, pois o hotspot cria varias regras, e essas não deixam funcionar!!
    E usando 2 RBs como posso deixar o hotspot na segunda e passar os ips para a 1 com balance por rotas? tentei colocar todas interfaces em bridge na 2 com hotspot para rpassar os ips para 1 mas não funcionou


    aproveitando, será que este ptp tem uma boa visada?
    Clique na imagem para uma versão maior

Nome:	         ptp.jpg
Visualizações:	58
Tamanho: 	50,6 KB
ID:      	52944



  5. #5

    Padrão Re: Balance Rotas Estaticas e Hotspot não Funciona

    Citação Postado originalmente por marcelohoffman Ver Post
    E usando 2 RBs como posso deixar o hotspot na segunda e passar os ips para a 1 com balance por rotas? tentei colocar todas interfaces em bridge na 2 com hotspot para rpassar os ips para 1 mas não funcionou


    aproveitando, será que este ptp tem uma boa visada?
    Clique na imagem para uma versão maior

Nome:	         ptp.jpg
Visualizações:	58
Tamanho: 	50,6 KB
ID:      	52944
    So vc não mascarar nada na segunda rb, fazendo assim os ips chegarem no balance!!

  6. #6

    Padrão Re: Balance Rotas Estaticas e Hotspot não Funciona

    Citação Postado originalmente por rogeriodj Ver Post
    So vc não mascarar nada na segunda rb, fazendo assim os ips chegarem no balance!!
    Irei testar.

    Rogério você é de BH?