Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão Re: Cliente com Nano Loco M5 com sinal bom porem Airmax quase 0

    Olha amigo, como os colegas disseram acima:

    1º- tente com outra fonte (de outra ubnt q vc tenha, é um teste rápido e barato visto que provavelmente vc ja a tem);
    2º- Varra o espectro, pode ser que entrou alguma coisa no meio tempo que esta dando interferencia;
    3º- Ajuste fino na antena e na potencia.

    Retorne depois

  2. #22

    Padrão Re: Cliente com Nano Loco M5 com sinal bom porem Airmax quase 0

    Citação Postado originalmente por technorte Ver Post
    cara, "pelamor" se esta setado em "none" esta desativado...hj ta dificil...
    Negativo, o Airmax nunca desativa se o AP esta configurado como "ON" . Quando o cliente esta como NONE quer disser que ele tem Prioridade Nula, porem o AIRMAX continua funcionando.



  3. #23

    Padrão Re: Cliente com Nano Loco M5 com sinal bom porem Airmax quase 0

    Citação Postado originalmente por lourena Ver Post
    Hoje fui na casa do cliente para testar com outra antena, porem ao ligar vi que tinha internet, o Airmax Qualitu tinha ums 25% e o Airmax Capacity 15%...oscilando, mas bem mais que ontem... o cliente falou que de manha não estava funcionando.... por que acham que hoje a tarde funcionou?
    Se o AIRMAX QUALITY esta baixo voce esta com INTERFERNÇAS e precissa mudar frequencia. Esaa interferença pode ser no cliente ou no AP.

  4. #24

    Padrão Re: Cliente com Nano Loco M5 com sinal bom porem Airmax quase 0

    Citação Postado originalmente por lourena Ver Post
    Obrigado JonasMT pelo interesse. O cliente novamente me procurou informando que continua sem internet. Fui na casa do cliente, liguei o computador e tinha internet com força do sinal boa e também tinha sinal do Airmax)....desliguei tudo e liguei novamente...
    Agora não tinha nenhum sinal...mudei a antena de lugar/mudei o cabo/mudei por outra antena e nada de sinal.
    Agora sim que fiquei surpreso.
    Anexo informação do Site Survey não ordem que apareceu, para ver se vcs vem alguma interferência ou problema (meu sinal é o que chamei de MEU SINAL1....o outro MEU SINAL2 também é meu porem é uma torre que não aponta diretamente ao meu cliente)

    ...............FREC...CANAL..Signal/Noise
    Sinal1 ......5765...153
    Sinal2 ......5765...153
    Sinal3 ......5805...161
    Meu Sinal1..5785..157....-81/-90
    Meu Sinal2..5.54...108....-86/-91
    Sinal4.........5.6...120

    Agradeço sugestões

    Com sinal -81, -86 não vai NUNCA conseguir fazer esse cliente funcionar corretamente. Para se ter um sinal confiavel nos Ubiquiti tem que ter sinal maior que -65bBm. Seu problema é baixa sinal , por esse motivo os airmax indicam qualidade pobre.



  5. #25

    Padrão Re: Cliente com Nano Loco M5 com sinal bom porem Airmax quase 0

    Como ja havia citado, com esse sinal -81 e -86 vai ser complicado....

    Fabiano.

  6. #26

    Padrão

    Então amigos do forum, como informei inicialmente no forum e uma imagem vale mais que 1000 palavras, este foi um teste que fiz, com a mesma fonte no mesmo local e dois nanos, na esquerda o nano novo e a direita o que não funciona (ainda sem saber porque), anexo a imagem que não entendo o resultado. Agora sim, podem ver que o sinal é bom e o airmax próximo de zero (mesmo atualizando o firmware).
    Aguardo sugestões.

    Clique na imagem para uma versão maior

Nome:	         amanda2conexao.jpg
Visualizações:	460
Tamanho: 	213,6 KB
ID:      	53681



  7. #27

    Padrão Re: Cliente com Nano Loco M5 com sinal bom porem Airmax quase 0

    tenta fazer ajuste fino;

    varredura chanel frequency canal q ninguém esteja usando,
    chanel width 30mhz
    segurança wpa-aes / psk

    nos meus clientes aq teve melhorias...

  8. #28

    Padrão Re: Cliente com Nano Loco M5 com sinal bom porem Airmax quase 0

    Amigo, eu também estou tentando me aprimorar nas configurações, e pelas as imagens nenhum sinal seu esta dando qualidade para snr, e segundo tenho pesquisado não pode ficar abaixo 21, e os seus esta 18 /17, pode ser isso.
    Fonte: ZéAlves.
    Olha as imagens, em uma ta dizendo distancia de 1.1 km e outra 4.2km, para nano loco 1.1 ok, mas para 4.2 não. TEm alguma coisa errada na instalação.
    Felicidades boa sorte.



  9. #29

    Padrão Re: Cliente com Nano Loco M5 com sinal bom porem Airmax quase 0

    Boa tarde! esse "probleminha" ja aconteceu comigo, e resolvi simplesmente alterando o canal/frequencia, e digo com certeza que nao era equipamento nem instalação mau feita, cabo, fonte etc... pois depois de perder um dia inteiro troquei o canal e funcionou perfeito. apos trocar a frequencia fiz questao de voltar todos equipamentos substituidos e tudo funcionou perfeito. ah e o sinal é -50tx -49rx.

    Agora quanto as antenas citadas acima estao com sinal bem ruim da pra ver que estao desalinhadas tx e rx e o snr tambem esta baixo.