Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ruído? mais esse painel não possuí uns filtros? só pra constar os leds azuis das postas 1 e 6 não acendem, mais a porta conecta normal, me parece defeitos de fábrica.

  2. realmente é um defeito do painel da Volt que nao passa a corrente corretamente, troquei tudo aqui e me deu 3 dias de dor de cabeça ate descobri o improvável, apenas painel volt não passando corrente


    tenho o mesmo defeito aqui e estava acontecendo com 2 radio rtl8186 a corrente cai a ponto de travar os radios , na linha ubnt o defeito pode resetar os radios!



  3. Citação Postado originalmente por Kleber Teodoro Ver Post
    Qual seu email amigo,ou tel?
    Vou pedir pro técnico da Volt entrar em contato com vc.
    Amigo estou com mesmo problema... Se puder ajudar segue meus contatos:
    leandro@singularti.com.br

    Att,

  4. Amperagem muito alta para esses radios, da problema mesmo

    Enviado via XT1033 usando UnderLinux App



  5. Citação Postado originalmente por marcelorodrigues Ver Post
    Amperagem muito alta para esses radios, da problema mesmo

    Enviado via XT1033 usando UnderLinux App

    Amigo, estou usando uma fonte de 24v 7a, qual amperagem você acha que seria adequada..

    Abraço.






Tópicos Similares

  1. Vende-se RB450G + PATCH PANEL VOLT + FONTE NOBREAK VOLT
    Por alvescomunicacao no fórum Classificados
    Respostas: 0
    Último Post: 04-05-2017, 07:00
  2. Ligar RB2011UiAS-RM em patch panel poe volt
    Por eduardoalmeida no fórum Mikrotik
    Respostas: 1
    Último Post: 09-12-2016, 12:04
  3. duvida sobre switch no patch panel
    Por Dedao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-10-2006, 15:17
  4. duvidas sobre patch panel
    Por Dedao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-09-2006, 12:34
  5. Switch x Patch Panel
    Por uoquisala no fórum Servidores de Rede
    Respostas: 2
    Último Post: 10-03-2006, 01:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L