Página 8 de 10 PrimeiroPrimeiro ... 345678910 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu acho que ele já respondeu sua pergunta.

    Citação Postado originalmente por agatangelos Ver Post
    caro Carlos, qual a versão do mikrotik que usa e do firmware?
    Citação Postado originalmente por Carlosaps Ver Post
    É a 6.3 amigo.

  2. Amigo, a versão é 6.3 e do firmware é a 3.1.
    Só uma dica:
    Não cole backup de outra versão do MK. Configure manualmente tudo a partir do zero.
    Creio que esses tal bugs sejam provindos de backups de outras versões do MK.
    Eu inventei de colar um backup de uma rb450G com MK 5.26 na CCR. Não deu certo. Eu notei que algumas regras ficaram em vermelho, por exemplo as do queue tree que eu uso aqui pro thunder. Todas não funcionaram, tive que adequar.

    Acho que se for configurada do zero dá certo sim.

    abraço!



  3. Citação Postado originalmente por Carlosaps Ver Post
    Amigo, a versão é 6.3 e do firmware é a 3.1.
    Só uma dica:
    Não cole backup de outra versão do MK. Configure manualmente tudo a partir do zero.
    Creio que esses tal bugs sejam provindos de backups de outras versões do MK.
    Eu inventei de colar um backup de uma rb450G com MK 5.26 na CCR. Não deu certo. Eu notei que algumas regras ficaram em vermelho, por exemplo as do queue tree que eu uso aqui pro thunder. Todas não funcionaram, tive que adequar.

    Acho que se for configurada do zero dá certo sim.

    abraço!
    Então está aí mais um bug do mikrotik... Isso tira grande parte de uma suposta vantagem de ter backup.
    Não me entra na cabeça o fato de uma nova versão apresentar incompatibilidade com o que já estava funcionando.

  4. Citação Postado originalmente por ediekes Ver Post
    Qual é o roteador que voces usam pra borda, ja que o mikrotik pra BGP, nao rola.?
    Caro colega eu uso o edge router lite para o bgp pois tenho apenas um link de uma operadora, mas recomendo o edge router pro, pois tem mais memória e da para gerenciar até 5 links com bgp full routing, meu bgp foi configurado e minha ASN foi tirada com o consultor Uesley Corrêa, caso queira o skype dele é Uesleycorrea excelente profissional ... Um abraço ... Rodrigo



  5. Bom dia pessoal! Bom, havia acabado de elogiar a CCR1016 que estou utilizando, (e parece que foi só falar bem da danadinha) para mostrar o contrário!!! ela esta apresentando o seguinte erro: Ta reiniciando constantemente, e quando reinicia apaga o display e fica tudo travado sem poder visualizar nada no mesmo. Em logs tem as seguintes informações:

    system,error,critical System rebooted because of kernel failure
    system,error,critical router was rebooted without proper shutdown
    system,error,critical System rebooted because of kernel failure
    system,error,critical router was rebooted without proper shutdown

    A versão instalada é: 6.17

    Então como nem tudo são flores, enviei e-mail relatando o problema para o suporte da mikrotik e aguardo resposta. Assim que tiver retorno posto aqui.






Tópicos Similares

  1. Respostas: 35
    Último Post: 20-11-2015, 22:32
  2. Thumbs up PowerEdge R420 ou CCR1036-12G-4S-EM
    Por YTojal no fórum Servidores de Rede
    Respostas: 4
    Último Post: 31-03-2014, 22:10
  3. PROBLEMAS Cloud Core Router CCR1036-12G-4S
    Por popovi no fórum Redes
    Respostas: 20
    Último Post: 23-09-2013, 10:42
  4. CCR1036-12g-4s - uma das CPUs em 100%
    Por j34nsch no fórum Redes
    Respostas: 10
    Último Post: 13-07-2013, 07:22
  5. como saber se esta funcionando bem
    Por maxtex no fórum Redes
    Respostas: 1
    Último Post: 30-06-2007, 19:34

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L