+ Responder ao Tópico



  1. Eu também quebro a telha. Mas meu telhado ninguém quebra kkkkk
    Fiquei puto com um eletricista da distribuidora de energia e com um técnico da Claro que ficaram mexendo no meu telhado novinho :3

  2. Citação Postado originalmente por technorte Ver Post
    @rubem e @ricromero...olha ai como eu faço...
    Anexo 53346Anexo 53347Anexo 53348Anexo 53349

    facil, simples e funcional...
    o outro que aperece ali é da concorrencia com a wom 5000
    Parabéns por compartilhar amigo. Eu tb faço minhas instalações desse modo. Só queria te passar uma pequena dica:
    Troque essas abraçadeiras de nilon por outras de metal senão daqui 12 meses suas antenas cairam e entraram água. O pior que elas caem e vc nem percebe, pois elas ainda conectam(Até a primeira chuva).rsrs
    Abraço!!!



  3. Isso não e defeito físico, é software.
    Eu estava com o mesmo problema, lan negociando em 10 megas.
    O testes varias configurações na interface, ate encontrar a ideal.
    Se não tiver mikrotik nas duas pontas deixe assim
    Auto negociation ON, E deixe as Rates 10Mb e 100Mb ligado. Tx flow=Off Rx Flow=off
    Última edição por marcelorodrigues; 25-07-2014 às 03:15.

  4. Faz todo sentido deixar o auto ativo, porque toda lan manda na inicialização do envio de pacotes (Quando liga, quando pluga, ou a cada X periodo) um pacote perguntando por autonegociação, se desativar o modo auto o UBNT nunca responderá e o switch ou roteador plugado pode presumir 10MB. Pra avisar que a troca de dados será a 100Mb a lan envia um pacote pequeno com esse aviso, em comunicação full-duplex ele pode colidir com aviso similar da contra-parte, desabilitar auto-negociação não isenta esse problema, e usar half-duplex tem outros problemas (Geralmente problemas de CRC). Hipótese boba, meio improvavel: Paridade de lan depende de frequencia, um cristal é usado pra definir clock usado, cristal não se dá bem nem com temperatura alta (E hardware de provedor fica no sol) nem com vibração ou impacto, e torre vibrando por vento é normal. Se tem mesmo muito erro nos pacotes da lan (Por culpa do UBNT, e não da outra parte (Vai que conectam num switch comum com fonte vagabunda de trafo 127V alimentado por 115V de nobreak, 10% a menos de tensão no trafo)) a culpa pode estar nesse detalhe bobo. (Ou na capacidade de lidar com muitos pacotes, como o CI da rede queima facil por raio talvez ele seja sensível a EMI, e com trafego alto (>30Mbps) ele perca as vezes esse pacote de 16b que informa a velocidade escolhida (Ou a pergunta por auto-sense) por colisão)



  5. Clique na imagem para uma versão maior

Nome:	         IMG_20140724_163502.jpg
Visualizações:	139
Tamanho: 	1,38 MB
ID:      	53351

    Vejam do lado esquerdo da torre o tubo, galvanizado de 1" 1/2, aterrado em vários pontos.

    Isso ajuda a não deixar acumular estática. O que resulta em uma sobrevida aos UBNT, que se tirar foto queima porta LAN (hahahaha).

    UBNT sabendo configurar, respeitando os padrões de qualidade (sinal, alinhamento, etc) funciona muito bem. Usamos aqui há muito tempo, o problema mesmo é o tal de queimar porta LAN que me parece nos rádios novos foi melhorado...






Tópicos Similares

  1. Respostas: 22
    Último Post: 07-07-2009, 12:48
  2. Cache full! Solução ou problema?
    Por JHONNE no fórum Redes
    Respostas: 20
    Último Post: 12-11-2008, 06:33
  3. Solução para problemas com Hotmail
    Por SSiNET no fórum Redes
    Respostas: 11
    Último Post: 23-08-2008, 15:45
  4. Respostas: 41
    Último Post: 17-08-2008, 23:11
  5. Respostas: 12
    Último Post: 15-10-2007, 13:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L