Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Então amigo essa faixa 10.1.2.x ela recebe link de uma sxt que deveria pegar o IP 172.17.0.4 e repassar com a faixa 10.1.2.x porem ela pega como 172.17.0.30 onde não navega ai fica como se não tive-se internet nela.

    O Link1 e Link3 esta funcionando normal agora, apenas o link2 que está parado e foi onde fui verificar isso e constatei que o dhcp-client pega um IP diferente do que deveria, e não consegui fazer ele pegar o IP 172.17.0.4.

    E após futricar muito no SXT não encontrei uma forma de setar o IP do wireless (modo cliente) para 172.17.0.4 (Acostumado com Ubiquiti. )


    (Se eu clonar o mac+ip e fazer um repasse eu consigo me conectar normal no netbook, agora no SXT não consegui setar o IP correto.)

  2. Adiciona um lease estático no servidor DHCP de onde a SXT pega IP, ex:
    Código :
    /ip dhcp-server lease add address=172.17.0.4 mac-address=<MAC DA INTERFACE DA SXT>



  3. Muito obrigado TsouzaR, funcionou, e muito obrigado aos amigos Carlosaps e RobsonCostta que tentaram ajudar também.






Tópicos Similares

  1. troquei o ip da placa e a adsl parou de funcionar.Porque??
    Por miguiju no fórum Servidores de Rede
    Respostas: 4
    Último Post: 01-05-2005, 23:02
  2. Orinoco AP1000 Parou de funcionar
    Por f22bsd no fórum Redes
    Respostas: 2
    Último Post: 11-02-2005, 07:52
  3. COMANDO RPM PAROU DE FUNCIONAR
    Por davi no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-09-2004, 15:47
  4. Parou de funcionar
    Por Perdigao no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-05-2004, 07:00
  5. touchpad parou de funcionar depois de atualizacao de kernel
    Por luisoft no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 26-04-2004, 08:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L